ala_HELG

TP-LINK TL-WR741ND / TL-WR743ND

Рекомендованные сообщения

попробуйте вводить tp.corbina.net или вообще написать адрес сервера цифрами

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте.

У меня роутер TP-link WR743ND. Но отличается от рассматриваемого только мощностью антенны, как я понимаю.

Не могу настроить его - перепробовал эти способы: http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=252364 и http://forum.tp-link.su/viewtopic.php?f=10&t=120.

Пробовал не только для PPTP, но и для L2TP, а у меня именно L2TP. Я вводил адрес tp.internet.beeline.ru.

Но коннектиться не хочет всё равно( в чем может быть проблема?

Спасибо.

У меня тоже TL-WR743ND.

Настраивал:

Operation Mode выбрать Wireless Router.

Network - Wan:

PPTP

vpn.internet.beeline.ru

Изменено пользователем ALR1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди добрые помогите пожалуйста купил TP-link WR741NDru вся проблема в том что начал настраивать согласно инструкциям которые прочитал здесь настроил но вот в строке WAN - IP Address должен быть адрес вида 10.х.х.х. У меня там все одни "0", только прописан MAС Adress Что делать? как сделать так, чтобы там появились адреса?

Пожалуйста помогите............... :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а - там не должно быть 10.*, если вы настраивали инет на роутере

б - покажите как настроен инет на роутере, статус роутера и ipconfig с компа

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а у меня вроде работает все нормально, но почему-то время от времени оператор отключает меня от сети, приходится долго дозваниваться....а там говорят - мол ваш роутер посылает там что-то им на все оборудование, из-за чего и блокируют меня! что делать подскажите плизззз ((((((( что он может посылать(((( что ж теперь именно билайновский чтол покупать из-за этого? или может комп сменить заодно!!!!(((((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет!

Нужна помощь!

Роутер TL-WR741ND подключенный через DSL модем. Настраиваю маршрутизатор методом "Динамический IP" по-другому не работает. Проблема в том что интернет сильно тормозит. При просмотре фильма в режиме онлайн, грузится несколько процентов фильма и дальше в стопор. Такое ощущение что где-то стоит контроль трафика. Рыл в настройках, ничего не нашел. Подскажите пожалуйста в чем может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Есть три компа через провод, ноут по Wi-Fi. Все прекрасно выходят в Инет через роутер TL-WR741ND.

Три компа через шнур видят друг друга, а ноут не видят.

Как настроить роутер, чтобы все видели друг друга?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здесь проблема не в роутере, т.к. он не может по умолчанию что-то во внутренней сетке блокировать, а во взаимодействии самих компов. И скорее всего проблема в том, что где-то у вас (на ноуте) установлена Семёрка или Виста, а соединится с ними с настройками по умолчанию не получится - http://homenet.beeline.ru/?showtopic=202376

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет! У меня домашний инет от Билайн, скорость 9 mb/сек. Приобрёл Роутер TL-WR741ND, при подключении хоть через провод, хоть через WiFi скорость не поднимается выше 300 kb/сек. При подключении второго ноута эти 300 kb/сек начинают делиться между ноутами. А где остальные 800 kb/сек неизвестно. Может чего в настройках надо подкрутить. Жду вашей помощи/размышлений по этому поводу. Заранее спасибо за ответ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здесь проблема не в роутере, т.к. он не может по умолчанию что-то во внутренней сетке блокировать, а во взаимодействии самих компов. И скорее всего проблема в том, что где-то у вас (на ноуте) установлена Семёрка или Виста, а соединится с ними с настройками по умолчанию не получится - http://homenet.beeline.ru/?showtopic=202376

 

На всех компах и ноуте стоит ХР и Касперский.

 

Проблема решилась наполовину. Теперь все видят друг друга, но ноут к себе не пускает, а сам заходит ко всем компам.

Изменено пользователем vicnicart

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер. Помогите кто чем может.Проблема в следующем-имеется данный роутер и телевизор LG 42lw575s с возможностью подключения к интернет. И сделать это не получается.Компютер подключился без проблем,а тв на автоматических настройках пишет,что указан неверный адрес DNS-сервера. Что и как надо настроить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
а тв на автоматических настройках пишет,что указан неверный адрес DNS-сервера

а указать вручную пробывали?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

to 4test вручную пробовал-по совету тех.поддержки LG-такой же как и IP-не помогло.Позвонил в билайн,они сказали,что DNS-динамический и конкретное значение сказать не могут.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

со своего города качать то хоть пытаетесь ?

все сделал но роутер ужасно режет скорость у всех так ?

 

со своего города качать то хоть пытаетесь ?

все сделал но роутер ужасно режет скорость у всех так ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто-нибудь сталкивался с глюками в работе IPTV на это модели?

Хотел избавиться от кучи устройств и вязянки проводов, заменив все одним (до этого у меня был обычный проводной роутер + Wi-FI точка доступа + при подключении Билайн-ТВ еще дополнительный свитч перед роутером установщик прилепил).

В принципе все эти функции роутер выполняет, поддержка IPTV в последних прошивках есть (через IGMP multicast).

Но работает как-то криво - сначала заметил, что каналы стали переключаться с задержкой в неск. секунд и не работали некоторые доп. функции приставки. Но сами каналы(все) показывались и записывались нормально.

Через пару дней большая часть каналов перестала включаться - при этом никаких ошибок не выдает, приставка показывает что переключилась на другой канал, но ничего не показывается (черный фон либо последний кадр от предыдущего канала).

Подключил обратно на схему кабель билайна -- свитч -- в него приставка и роутер - в роутер компы. Стало опять все нормально работать.

Что-то раньше про такие проблемы IPTV через роутер не слышал.

Оно обычно либо вообще не работает (т.к. роутер не поддерживает данную функцию) либо люди жалуются на качество - рассыпания на квадраты и/или заикания звука и/или его отставание/обгон. В общем когда роутер не справляется с нагрузкой и не может пропускать поток с мин. задержками.

А тут к качеству претензий нет - если канал включился, то показывает он хорошо (никаких отличий по сравнению с прямым подключением не заметно), но большая часть просто не не включается.

 

P.S.

Аппаратная версия роутера 2.1

Прошивка оригинальная Firmware Version: 3.12.4 Build 100910 Rel.57694n (официальных новее нет)

У меня такая же проблема. Прошивка wr741nv3_en_3_12_7_up(101230). Может есть решение данной проблемы?

И еще вопрос какие маршруты надо прописать в таблице маршрутизации для приема IPTV?

Изменено пользователем pilgrim1969

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Незнаю, надолго или нет. Но после нескольких попыток приставки стали работать без глюков. Итак, может кому поможет.

Аппаратная версия роутера 2.1 Прошивка Firmware Version: 3.12.7 Build 101230 Rel.40167n Hardware Version: WR741N v3 00000000

1. зарезервировал в Address Reservation для ТВ - приставок

2.в Virtual Servers для приставок прописал Service Port-IP Address-Protocol-Status

3.в System Routing Table прописал

 

 

ID Destination Network Subnet Mask Gateway

1 85.21.88.130 255.255.255.255 Ваш шлюз WAN

2 78.107.235.6 255.255.255.255 Ваш шлюз WAN

3 85.21.52.254 255.255.255.255 Ваш шлюз WAN

4 89.179.135.67 255.255.255.255 Ваш шлюз WAN

5 89.179.76.202 255.255.255.255 Ваш шлюз WAN

6 85.21.72.80 255.255.255.240 Ваш шлюз WAN

7 83.102.255.128 255.255.255.240 Ваш шлюз WAN

8 85.21.138.208 255.255.255.240 Ваш шлюз WAN

9 83.102.146.96 255.255.255.224 Ваш шлюз WAN

10 172.16.16.0 255.255.255.0 Ваш шлюз WAN

11 85.21.91.0 255.255.255.0 Ваш шлюз WAN

13 78.107.23.0 255.255.255.0 Ваш шлюз WAN

14 85.21.79.0 255.255.255.0 Ваш шлюз WAN

15 10.0.0.0 255.0.0.0 Ваш шлюз WAN

 

4. Затем в Binding Settings прописал MAC Address IP Address поставил галочку на Bind

5. Перезагрузил роутер.

Ну вот пока и все. Как себя роутер поведет напишу.

P.S. Может, что лишнего и сделал, просто ни где нормального мануала не нашел. Ссори.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В ходе эксплуатации выяснилось следующее, при выключении устройств на ночь, ТВ-приставки включаются после выключения роутера и приставок из сети 220В. Тех.поддержка TP-Link ответила следющее: Если вы смотрите IPTV через приставку, то вам нужно подождать новой версии прошивки, которая должна скоро выйти. В этой прошивке будет функция Bridge Port, вы укажите один и портов и в него подключите приставку.

P.S. На китайском сайте уже 2 версии за 2011 год :) Вот ссылка на одну из них http://www.tp-link.com.cn/pages/download-detail.asp?d=502

Изменено пользователем pilgrim1969

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте.

Целый день бьюсь с настройкой роутера, но к интернету зараза так и не подключается.

 

Модель TP-LINK TL-WR743ND V1

Прошивку обновил до последней TL-WR743ND(UN)V1_110506

 

Установки делал так

 

в Network - WAN

ставил L2TP/Russia

Username

Password

Dinamic IP

tp.internet.beeline.ru

WAN Connection Mode - Automatically

 

Остальное не трогал

 

пытается коннектится но безрезультатно

 

не знаю как там у роутеров, но ни о каких ошибках при попытках не сообщает.

 

Пробовал настроить и по PPTP - таже картина.

Изменено пользователем Andr1an0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Установки делал так

в Network - WAN

ставил L2TP/Russia

Username

Password

Dinamic IP

tp.internet.beeline.ru

WAN Connection Mode - Automatically

Остальное не трогал

 

tp.internet.beeline.ru - PPTP/Russia

vpn.internet.beeline.ru - L2TP/Russia

 

на клавишу коннект нажми , что после этого происходит?

Изменено пользователем pilgrim1969

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день.

Проблема в следующем. Подключил роутер сделал все настройки, инет на компе появился, а подключаю ноут по вай фай он подключается, но "пишет без доступа к интернету" и инет на нем не работает, где что то подправить чтоб ноут увидел инет. Спасибо заранее. TP-LINK TL-WR741ND провайдер билайн.

 

Добрый день.

Проблема в следующем. Подключил роутер сделал все настройки, инет на компе появился, а подключаю ноут по вай фай он подключается, но "пишет без доступа к интернету" и инет на нем не работает, где что то подправить чтоб ноут увидел инет. Спасибо заранее. TP-LINK TL-WR741ND провайдер билайн.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

tp.internet.beeline.ru - PPTP/Russia

vpn.internet.beeline.ru - L2TP/Russia

 

на клавишу коннект нажми , что после этого происходит?

Всё так и ставил, тока наоборот вообще-то должно быть насколько я знаю.

PPTP - vpn

L2TP - tp

Пишет Connecting... постоянно и не соединяет.

 

Пишет Connecting... постоянно и не соединяет.

Всё настроил

 

запустил quick setup, там выбрал

AP Router и Dinamic IP его сменил на L2TP и всё заработало

Изменено пользователем Andr1an0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кто может настроить роутер TP-LINK к билайну,чтобы работал ноутбук и пк одновременно в сети?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

tp-link - это не роутер, а название фирмы. какая у вас модель ?

настройка стоит тортик/пиво/$ - в зависимости от наличия друзей и/или специалистов

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=252364

 

попробуйте по аналогии (свои логин и пароль)

лучше вместо pptp настроить l2tp - тогда еще server ip address замените на tp.internet.beeline.ru

 

тема про ваш роутер - http://homenet.beeline.ru/index.php?showtopic=271771

продолжение при необходимости там

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

691 ошибка на ноуте ? если отключить инет на компе, то ноутбук выходит в инет ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас