ala_HELG

TP-LINK TL-WR741ND / TL-WR743ND

Рекомендованные сообщения

@tress47,в настройках, роутер то у вас .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@tress47,вы на правильном пути, теперь нужно всю запись сохранить и выложить здесь под спойлер.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@tress47,вы на правильном пути, теперь нужно всю запись сохранить и выложить здесь под спойлер.

Syslog.txt

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@tress47,судя по логу у вас роутер не коннектится к локальной сети билайна, по этому и не поднимается впн.

Если есть свитч включите его перед роутером.

 

Предположительно присутствую ошибки CRC.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем доброго времени суток.Подскажите где можно скачать прошивку 743nd для 741nd?Заранее благодарен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Сергей US5VAC, на сайте производителя, не?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проблемы начались 15.06.2014 Стоит TL-WR741ND V2.1 Версия прошивки: 3.13.11 Build 121102 Rel.35522n Версия оборудования: WR741N v1/v2 00000000. До этого работало все стабильно и без проблем даже при: Размер MTU (в байтах): 1460 (Значение по умолчанию 1460. Не следует менять без необходимости.). Со вчерашнего вечера сижу и мучаюсь, чего только не пробывал, и откатывал версию прошивки, и ставил 1400, ничего не помогает. Все сайты и какие либо обращения забугор (.com, .net) выдает просто запредельные задержки, в онлайн игру не поиграть ибо зависаю там намертво. При подключений на прямую к сетевой карте и поднятие L2TP все шикарно работает, но меня такое не устраивает. Провайдер радовал меня уже на протяжений многих лет, что творится в последнее время? Сегодня куплю новый роутер, надеюсь данная проблема решится, а если нет? Кто сталкивался с такой проблемой?

post-98881-093979000 1402915482_thumb.png

Изменено пользователем greenius

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@greenius,вы трассировку делали до проблемных ресурсов при подключении через роутер?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NikIv, Не делал,да и зачем ведь до вчерашнего дня все работало как часики, не считая технических проблем со стороны провайдера. В связи с этим не видел смысла делать трассировку. К тому же проблема видимо в роутере, так как сейчас сижу на прямую через сетевой кабель, с поднятым L2tp. Возникает вопрос, что могло случиться с роутером? При переходе на старую версию прошивки у меня начинает подниматься пинг как со стороны локальных ресурсов, так и удаленных, при переходе на последнюю версию: высокий уровень задержки происходит только на удаленные ресурсы.

Изменено пользователем greenius

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@greenius,

Возникает вопрос, что могло случиться с роутером? При переходе на старую версию прошивки у меня начинает подниматься пинг как со стороны локальных ресурсов, так и удаленных, при переходе на последнюю версию: высокий уровень задержки происходит только на удаленные ресурсы.

Как раз и по трассировке и пингу предположительно можно и было определить , кстати может быть и ошибки на порту домового оборудования быть причиной .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

здравствуйте.не подскажете не могу подключить wi fi на мобильнике.с ноутбука захоже.роутер tp link tl-wr741nd

 

здравствуйте.не подскажете не могу подключить wi fi на мобильнике.с ноутбука захожe. роутер tp link tl-wr741nd

 

не могу зайти с мобильника в wi fi. с ноутбука захожу

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@евгений251, смените канал вайфай на роутере с АВТО на любой с 1 по 11, так же проверьте стандарты клиентов (b/g/n) и стандарт в котором работает вайфай на роутере

Изменено пользователем tishin99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

смена с авто на каналы ничего не дало

 

а как узнать какой надо поставить стандарт в котором работает вайфай на роутере ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@евгений251, тот который поддерживает ваш мобильный

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пользовался 740 около 3-х лет на прошлой неделе пропал wi-fi, сбросил на заводские установил по новой, результата нет, решил что он накрылся, вчера купил 741. установил через прилагаемый диск, все три разных устройства что есть дома пишут сеть "вне диапозона", установил еще раз но уже через быструю настройку подключившись через интернет к 1. . . . (не помню цифры, я сейчас на работе). при настройке и проверке ошибок не выдавало, однако wi-fi так и нет, в компьютере интернет работает нормально. прошу советов.

Изменено пользователем ismag

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключил интернет, настроил роутер, хочу спросить почему когда напрямую в ноут вставляю провод то скорость по тарифу а когда через роутер по проводу то скорость сильно режит и отдача захлебывается(((

 

Подскажите пожалуйста в чем может быть дело? Роутер tp-link wr741nd.

 

Тариф 100 мбит/c

Изменено пользователем avastik

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@avastik,дело в слабой аппаратной начинке роутера, он физически не может работать на высокоскоростных тарифах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключил интернет, настроил роутер, хочу спросить почему когда напрямую в ноут вставляю провод то скорость по тарифу а когда через роутер по проводу то скорость сильно режит и отдача захлебывается(((

 

Подскажите пожалуйста в чем может быть дело? Роутер tp-link wr741nd.

 

Тариф 100 мбит/c

ну да суммарно он более 120 мегабит не потянет. Прошивку проверить на актальность. Ограничь количество соединений в клиенте torrenta до 50-ти. 100 на отдачу , 20 на прием ;-)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Роутер перестал подключаться к интернету. Сбросил настройки, перпрошил - не помогает. Напрямую подключается. Пробовал и L2TP и PPTP - бестолку. Пробовал различные МАС - адреса - всё равно не работает. Лог прилагается

Syslog.txt

Изменено пользователем zherdev_sm

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аналогичная проблема! Подскажите, что можно сделать?

 

Аналогичная проблема! Кто-нибудь подскажет, что можно сделать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аналогичная проблема! Подскажите, что можно сделать?

 

Аналогичная проблема! Кто-нибудь подскажет, что можно сделать?

я смотрю я тут не один такой с проблемами :D это не может не радовать конечно :P у меня проблема решилась наверное случайно, после кучи полных сбросов и там еще какой то системы сброса стало все работать хорошо, настроил потом как обычно, бывает еще просто настройки не правильно вбивают, вот на сайте показан банальный пример, это так на всякий :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня подключили интернет. Напрямую работает, через WR741ND - нет. Прошивку обновил до последней версии.

Настройки роутера и ipconfig прилагаю.

d2af201a051e50da6e4cd21ae5da1977.jpeg 03c6e78bb237a03087379a1d7087a831.jpeg 8b69c2c031720fc2d1cd0f4f77544f81.jpeg 8f2456d44397e8fb4fbdeb9144193609.jpeg

 

Отбой, неправильно был набран пароль.

ipconfig.txt

Изменено пользователем mikor

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья, добрый вечер.

Столкнул с такой проблемой как у многих :) Настройка роутера под интернет Билайн.

На данный момент на роутере стоит прошивка 3.17.0 Build 131129 Rel.36651n

Проделал все манипуляции, как показано на видео по настройке

По идее все должно заробить, но роутер не может подключиться к сети tp beeline. Происходит бесконечное подключение.

Взываю к помощи, не могу без роутера :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Логи роутера можно увидеть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Kosmos007,а вы случаем не в сети IPoE?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Перепрошил роутер tp-link tp-wr743nd. Теперь не могу войти в настройки. Что делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@gelo2,для начала сбросить к заводским кнопкой ресет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас