ala_HELG

TP-LINK TL-WR741ND / TL-WR743ND

Рекомендованные сообщения

Говорит ошибка аутентификации - не правильное имя или пароль.

Проверь пробелы в начале конце ( просто перезабей)

Бывают сложные случаи если пароль или имя выбирают хитрыми сомволами, а серверы или прошивки маршрутищаторов не понимают- - с тире , подчекиваниями плюсами и т.п. тогда все таки попрбовать пароль попроще сначала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Во я чудак, на букву "м". Спасибо. Только с МТУ 1460 много страниц не открывает, поставил 1400, как ранее писалось, вроде всё работает. Это ни на что не повлияет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Во я чудак, на букву "м". Спасибо. Только с МТУ 1460 много страниц не открывает, поставил 1400, как ранее писалось, вроде всё работает. Это ни на что не повлияет?

ну если специально не зарежут на маршрутизаторах где нибудь то и сильно не влияет такое маленькое снижение. А то что 1460 не робит - это билайн просто Казлы какие то а не админы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

помогите мне перенастроить роутер пересталпусткатьв некотрые сайты, одноклассники, хабмама.......в ваш где отдел роутеров уже не открывает...на вирусы проверила ноут(думала в ремонт нести)....но с него не один(комп и телефон) не пускает все равно... девушка в справке сказала куда зайти ...но кроме как сюда уже не могу зайти не грузится мой роутер TP-LINK_D9F5AA НЕ НАШЛА ТАКОЙ РОУТЕР В ТЕМЕ И ПОЧЕМУ ТО НЕ МОГУ ДОБАВИТЬ ....спасибо заранее,Наталья

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@N@T@LI83,вы где читаете это название?Такого в природе не существует.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@N@T@LI83,вы где читаете это название?Такого в природе не существует.

то что у меня в песпроводных сетях высвечивается......простите сейчас найду от него коробку

 

@N@T@LI83,вы где читаете это название?Такого в природе не существует.

TL-WR941ND.........я посмотрела у вас в теме этого роутера, но ничего не поняла наверно придется мастера вызывать? 2 года работал нормально...почему сейчас стал блокировать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пожалуйста обьясните как настроить((((( иначе я этот роутер в окно вышворну 3 часа колдую уже...

Вот у меня то же самое работает а инет не работает.Вайфай не дает,инет только с рабочего стола запустить можно.А все настраивали оп форуму и мастер настройки.Всё мигает и нгорит как надо,шнуры впихнуты как нужно.Может кто нибудь сможет помочь как для детсада объяснить всё (если есть время) вчера 4 или 5 часов с ним колупалась.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пожалуйста обьясните как настроить((((( иначе я этот роутер в окно вышворну 3 часа колдую уже...

Вот у меня то же самое работает а инет не работает.Вайфай не дает,инет только с рабочего стола запустить можно.А все настраивали оп форуму и мастер настройки.Всё мигает и нгорит как надо,шнуры впихнуты как нужно.Может кто нибудь сможет помочь как для детсада объяснить всё (если есть время) вчера 4 или 5 часов с ним колупалась.

все же проверьте настройки по пунктам http://homenet.beeline.ru/routers/index.php?vendor=1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, вопрос такой. Все настроено и работает, порты для клиента DC++ проброшены, но скорость скачивания очень низкая 1,15 мб/с. До этого стоял роутер zuxel, скорость скачки доходила до 7-8 мб/с. Как так? Может кто сталкивался уже?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, вопрос такой. Все настроено и работает, порты для клиента DC++ проброшены, но скорость скачивания очень низкая 1,15 мб/с. До этого стоял роутер zuxel, скорость скачки доходила до 7-8 мб/с. Как так? Может кто сталкивался уже?

прошивка точно обновлялась ?

p.s. hw версия какая - для интереса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, вопрос такой. Все настроено и работает, порты для клиента DC++ проброшены, но скорость скачивания очень низкая 1,15 мб/с. До этого стоял роутер zuxel, скорость скачки доходила до 7-8 мб/с. Как так? Может кто сталкивался уже?

прошивка точно обновлялась ?

p.s. hw версия какая - для интереса.

Версия прошивки:

3.12.15 Build 130111 Rel.39614n

Версия оборудования:

WR741ND v4 00000000

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, вопрос такой. Все настроено и работает, порты для клиента DC++ проброшены, но скорость скачивания очень низкая 1,15 мб/с. До этого стоял роутер zuxel, скорость скачки доходила до 7-8 мб/с. Как так? Может кто сталкивался уже?

прошивка точно обновлялась ?

p.s. hw версия какая - для интереса.

Версия прошивки:

3.12.15 Build 130111 Rel.39614n

Версия оборудования:

WR741ND v4 00000000

ПОСЛЕ УСТАНОВКИ НОВОЙ ПРОШИВКИ СБРАСЫВАЛ НАСТРОЙКИ РОУТЕРА НА "ПО УМОЛЧАНИЮ" ? ЕСЛИ НЕТ _ ПРОЦЕДУРА ОБЯЗАТЕЛЬНА ПЕРЕД И ПОСЛЕ КАЖДОЙ ПРОШИВКИ. (чтобы потом не быо чего-то "необъяснимого")

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ПОСЛЕ УСТАНОВКИ НОВОЙ ПРОШИВКИ СБРАСЫВАЛ НАСТРОЙКИ РОУТЕРА НА "ПО УМОЛЧАНИЮ" ? ЕСЛИ НЕТ _ ПРОЦЕДУРА ОБЯЗАТЕЛЬНА ПЕРЕД И ПОСЛЕ КАЖДОЙ ПРОШИВКИ. (чтобы потом не быо чего-то "необъяснимого")

 

Представляешь, сбрасывал.. Сейчас ситуация такая: если сидишь в инете и качаешь с ДЦ++, то и там и там скорость падает. Порты проброшены, ДЦ настроен.. Че еще надо я не понимаю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@maxtodor,загрузка процессора в этом случае какова?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Представляешь, сбрасывал.. Сейчас ситуация такая: если сидишь в инете и качаешь с ДЦ++, то и там и там скорость падает. Порты проброшены, ДЦ настроен.. Че еще надо я неа понимаю.

ну смотри там qos не включен ? короче сохрани настройки в файл и все таки сбрось на нуль и перенастрой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

привет всем!!помогите с проблемой.все работало отлично вечером.вай фай роутер TP-link 743.лег спать утром комп включил и все интернета нет!!!! восклицательный знак желтый светится и все.пробовал сбросить настройки до заводских снова настроил роутер и тоже самое!! подключаю интернет через свитч все работает через роутер нехочет!!незнаю что делать.....помогитееееееееееееееееееее

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вероятно что-то не так работает ;-).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вероятно что-то не так работает ;-).

ГЕНИАЛЬНО!!!!!!!!!!!!!!! а я то думаю 2 дня голову ломаю а ты решил мою проблему моментально

 

:\Users\igor\Desktop\ороооооооооооооооо.png

 

мне кажется вот в чем проблема!!!! порт WAN не определяет ip адресс.только я уже пробовал прописывать вручную и авто и толку нет.может у кого то была такая проблема

 

пришел к такому выводу что роутер перестал работать после того как я установил новый антивирусник Norton!! но я его снес после этого и вновь это ни к чему не привело(((((((((((((((((((((

post-627904-069713700 1370783910_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а роутер через свитч ;-). ну эт на тот соучай если с поортом что случилось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

и снова я))))незнаю уж в чем было дело но я уже пытался переустановить винду!!потом решил так не углябляться и в очередной раз сделал сброс настроек роутера и снова настроил его перейдя по адресу 192.168.1.1 !!.после чего кабель который заходит в квартиру я направил в роутер не через свитч а напрямую в порт Enternet на роутере и от роутера в комп.в итоге = желтый трехугольник так и светился но я смог зайти в интернет через браузер и телефон распознал сеть Wi-Fi.после чего я снова кабель интернета вставил в один из портов свитч а из него в порт Enternet на роутере.и вот итог всему мучению моему на протяжении почти недели все ЗАРАБОТАЛООООО)))))а я уже хотел вызывать спеца и платить ему 500руб)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@igorexa-rvsn,ваше подключение наводит на мысль что не все в порядке : либо с портом либо с витой парой. позвоните в ТП и попросите проверить ошибки на порту .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@igorexa-rvsn,ваше подключение наводит на мысль что не все в порядке : либо с портом либо с витой парой. позвоните в ТП и попросите проверить ошибки на порту .

порт на роутере моросит???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@igorexa-rvsn,не у вас, может быть домовой свитч или витая пара.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, модель TP-LINK TL-WR741ND. Все работает прекрасно, но не открываются порты для создания серверов. Открывал по инструкции, нифига не открылись. Брэндмауэр отключен, Антивирус Nod32 (может быть в нем проблема?)

5450a27eb059t.jpg Открытый порт

faba3cf702aet.jpg Отключенный Брэндмауэр

93b626cb441ct.jpg Настройка порта

Изменено пользователем ProblemySportami

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

прошивка обновлена?

либо в вирт серверах либо в перенаправлениях настраивай - одно убери.

192.168.0.100 точно статикой прописан ?

 

все должно работать - проверяй netstat -a в винде чтобы порт слушался 25556 - или какой там. и port check из интернета.

 

p.s PORT CHECK

p.p.s. надеюсь помним что ip меняется при каждом подключении.

p.p.p.s. если для игрушки - можно просто upnp включить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

WR741ND v4 00000000

3.16.5 Build 130325 Rel.62568n

РФ-Краснодар

Билайн

L2TP динамический

 

 

447f15a4cba7.jpg

540734bbcd21.jpg

84b8f23311b2.jpg

551a87e30814.jpg

c51342e35f42.jpg

 

 

 

Работало отлично на протяжении длительного времени. Затем уехал в командировку, выключил. Приехал не подключается, постоянно висит запрос на странице WAN настроек. Если воткнуть напрямую шнур в ноутбук, то интернет есть, так пишу. Блондинистый молодой человек в поддержке билайн сказал, что данная модель ими не поддерживается, а так как напрямую провод связь дает, то надо купить у них другой. На чем разговор и закончился, поскольку он начал у меня спрашивать правильно ли я на кнопочку Пуск нажимаю и прочая обязательная при наборе туда на работу ерунда. Девочкам-то простительно...

Вообщем, куда копать подскажите, пожалуйста, уже сутки убил почти...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

порт помер ? ПОпробуй еще где -нибудь - адрес то хоть из 10-й сетки должно получить у любого провайдера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

порт помер ? ПОпробуй еще где -нибудь - адрес то хоть из 10-й сетки должно получить у любого провайдера.

В смысле в гости с роутером сходить проверить?

 

А еще теперь началась вот такая карусель. Каждые три пять минут вылезает вот такая ерундовина:

А еще теперь с кабелем что-то по ходу. Каждые 3-5 минут.

Выдает вот такое:

 

3e12f79b2e93.jpg

 

И моментально обратно:

 

b67dc7b5db2c.jpg

 

В результате через какое-то время обрыв соединения. Это может повлиять?

Изменено пользователем Valandil

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это хорошо - если при прямом соединении - все таки откройте в билайне заявку на проверку соединения - переобжимку джека. ( последнее при прямых рууках и самому или знакомому можно сделать)

 

- Или на коммутаторе ихнем что-то или у вас просто кабель плохо обжат - оторван

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это хорошо - если при прямом соединении - все таки откройте в билайне заявку на проверку соединения - переобжимку джека. ( последнее при прямых рууках и самому или знакомому можно сделать)

 

- Или на коммутаторе ихнем что-то или у вас просто кабель плохо обжат - оторван

В прошлый раз при таком меняли какую-то запчасть на чердаке. Давно правда.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас