ala_HELG

TP-LINK TL-WR741ND / TL-WR743ND

Рекомендованные сообщения

Вот странно, у меня тоже пару дней назад перестал коннектить, хотя до этого всё долго работало без сбоев. Подозрительно общий и одновременный глюк...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чего уже я только не делала и какими инструкциями не пользовалась! Не работает интернет и все.. Invalid WDS status. больше ничего подозрительного не нашла, тк я много инструкций переделала.. Комп с ХР, хочу к нему роутер сделать, и чтоб его ловили соответственно всякие wi-fi приблуды типа ноутов. Роутера нет в списке нерекомендованных. НОут вай-фай видит но не интернетит, так же впрочем как и комп, к котороуму роутер подключен кабелем. Я уже не знаю что делать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аналогично начались проблемы с 10 окт. инет еле работает, половина ресурсов не открывается. Билайн задрал если честно, смотрю в сторону конкурентов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приветствую

 

существует тема для вашего роутера вот ссылка http://homenet.beeline.ru/index.php?showtopic=271771

я ее смотрела, там не освсем про настройку от 0 и там для Хабаровска, и вообщем то мне непонятно из нее что мне делать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

то, что хабаровск для настройки роутера не важно

пример настройки там есть http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=252364

если есть вопросы - показывайте свои настройки, будем думать

данная тема закрыта - продолжение по ссылке выше

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мне администраторы сказали что для моего роутера (tl743nd) пример настройки на этом скриншоте - http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=252364 , хотя там явно ошибка тк у меня тип соединия не РРТР а L2P и адрес сервера у нас не vpn. а tp.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну этот пример и лежит в 1м сообщении темы. насчет ошибки не совсем - просто у вас по тарифу возможно только l2tp-соединение. разница описана правильная. но вот что-то никто после настройки не поделился примером подходящей всем настройки...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Решил проблему понизив версию прошивки до 3.11.7 Build 100925 Rel.56412n роутер WR741ND. Все заработало. Тьфу тьфу тьфу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, сменила логин и пароль в личном кабинете, теперь роутер не работает! РОутер подключен, а сети интернета нет! Как исправить в настройках роутера логин и пароль интернета??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

зайти в настройки роутера и там, где вбивали логин-пароль вбить новые данные

примерно тут http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=252364

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проблема (решил благодаря этому сообщению)

прошивка 100925 (часто тут упоминается как самая не проблемная), чуть ли не после каждой процедуры перезагружаюсь.

настройки согласно этому http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=252364 сделал (пптп/пптп рассиа, логин пароль, динамический, впн.интернет.билайн.ру, коннект автоматикали).

подключается ок, никаких ошибок не выдает, но на всех сайтах стоит заглушка, типа неверный тип соединения "Уважаемый абонент! При настройке Вы указали неверный тип соединения, для корректной настройки соединения воспользуйтесь программой «Мастер настройки»." и большая кнопка в личный кабинет.

 

Может важно: инет подключили только сегодня, до этого был у другого провайдера.

Изменено пользователем Joxterrr

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите как быть проводной интернет работает ,а WiFi нет (мадель роутера TL-WR740N)

Изменено пользователем glooms08

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для начала покажите статус роутера + ipconfig с компа/ноута

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

столкнулся с такой проблемой: организовал трансляцию, но она видна только в сети моего роутера. как пробросить порт, чтобы трансляция была видна и во внешке? какие настройки нужно прописать в роутере и компе? только желательно подоходчивей, роутеры никогда не настраивал...

Изменено пользователем nigen

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем такая проблема с этим роутером: режет скорость примерно до 20 мбит. Причем и на вай-фай и на лан. Если кабель на прямую в комп втыкать, пожалуйста все 40 мбит, что по тарифу. А через него никак.

Прошивку обновил на последнюю. Скорость передачи понизил до 56мбит. Ничего не помогает. Это клиника? Или есть надежда вылечить?

Это же роутер работал у других провайдеров - было все ок. Выбор или уходить с билайна или менять роутер? Первое если честно ближе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

vpn - ресурсоемкая задача для роутера. скорее всего это его предел производительности

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята помоги никак немогу настроить роутер !ктонибуть может написать пошаговую инструкцию

 

помогите настроить роутер!ничего непонимаю!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем уже 3 дня сижу ни как не могу настроить выход в интернет.Что тока не перепробывал только перепрошить роутер не удается нет доступа к инету.Если есть у кого настройка точная на роутер выложите плиз оч надо!!!Сеть есть а с инетом нет соединения.Если есть у кого подробные настройки роутера или может кто нить помочь отпишите плиз оч надо!!!

Вот мои настройки

post-846917-001793000 1351345298_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Интернет не работает!! роутер пересбросила до исходных настроек, настроила по видео как показано (раньше тоже так настраивала) - http://www.youtube.com/watch?v=Ch1Db8iLuw4, и клон макадреса в порядке, и ip и маска подсети. Пишет подключен к интернету, ноутбук видит беспроводную сеть, но сам интернет нигде не работает. В статусе у роутера входящих пакетов гораздо меньше чем исходящих, как обычно при неработающем инете. Все как и раньше. ПОМОГИТЕ!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@tajane, вы лучше показывайте как вы сделали, а не по какой инструкци...

заодно и ipconfig с компа покажите

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот какие настройки ц меня сделаны.Соединение идёт сеть работает а инет не входит.Даже написано доступ к интернету а не входит и визит на этом ПОДКЛЮЧЕНИЕ.....

Почему нет ай пи интернета?он должен появляться?

post-846917-085358000 1351513371_thumb.png

post-846917-061981000 1351513659_thumb.png

Изменено пользователем wishet

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот какие настройки ц меня сделаны.Соединение идёт сеть работает а инет не входит.Даже написано доступ к интернету а не входит и визит на этом ПОДКЛЮЧЕНИЕ.....

Почему нет ай пи интернета?он должен появляться?

 

Адрес сервера впишите tp.internet.beeline.ru . И все получится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот какие настройки ц меня сделаны.Соединение идёт сеть работает а инет не входит.Даже написано доступ к интернету а не входит и визит на этом ПОДКЛЮЧЕНИЕ.....

Почему нет ай пи интернета?он должен появляться?

 

Адрес сервера впишите tp.internet.beeline.ru . И все получится.

Тоже не получается выйти в интернет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоже не получается выйти в интернет.

 

Лучше перезагрузить роутер после того как поменяли.

 

Да надеюсь ЯРЛЫК БИЛАЙН НА РУБОЧЕМ СТОЛЕ НЕ ЗАПУСКАЕМ?

Изменено пользователем Eolan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лучше перезагрузить роутер после того как поменяли.

 

Да надеюсь ЯРЛЫК БИЛАЙН НА РУБОЧЕМ СТОЛЕ НЕ ЗАПУСКАЕМ?

Да роутер перезагрузил через 192.168.0.1 он перезагрузился и ярлык не запускал я его вообще убрал.Так и не пойму через роутер завис на подключение и все.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да роутер перезагрузил через 192.168.0.1 он перезагрузился и ярлык не запускал я его вообще убрал.Так и не пойму через роутер завис на подключение и все.

 

Попробуйте вписать адрес сервера цифрами (узнать можно запустив (при воткнутом в компьютер кабеле, но незапущенном ярлыке Билайн) пуск->выполнить->cmd.exe->nslookup tp.internet.beeline.ru где нужен любой НИЖНИЙ ip-адрес).

 

PS: Вы у нас в каком городе то?

Изменено пользователем Eolan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подключил. автаматически определил все. через рутер по кабелю выйти в сеть могу, а вот по ви фи нет. Что нужно настроить?

Все что писалось выше, у меня этого не показывает. Подключился по динамическому. не понятно почему сеть через него работает, а ви фи нет.

Изменено пользователем nobodyrock

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас