ala_HELG

TP-LINK TL-WR741ND / TL-WR743ND

Рекомендованные сообщения

По конфигу компа не видно самого главного - осталось где-то вверху,

там и остался инетный адрес из-за установленного на компе соединения с инетом

 

Вам нужно в настройках выбрать тип подключения L2TP либо PPTP и их настроить...

именно так и надо. пример есть в 1м сообщении

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
http://s018.radikal.ru/i500/1201/15/21431155f6aa.jpg как я понял этот адрес я должен переписать сюда ? Изменено пользователем ivan.m90

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не правильно поняли

надо сделать примерно так - http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=252364

 

pptp заменить на l2tp и в адресе сервера заменить "vpn" на "tp"

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё сделал спасибо большое за помощь ноут ловит и телефон тоже, очень благодарен

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

прочитал все страницы, но так и не нашел...вопрос в следующем, подключил инет+цифру, соответственно хочу что бы цифра работала через него, а не через коммутатор trendnet который мне принесли в комплекте... возможно ли настроить цифру билайна (iptv) через него???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

прочитал все страницы, но так и не нашел...вопрос в следующем, подключил инет+цифру, соответственно хочу что бы цифра работала через него, а не через коммутатор trendnet который мне принесли в комплекте... возможно ли настроить цифру билайна (iptv) через него???

возможно. Качаете Вот эту прошивку. Настраиваете Bridge для IPTV. Подключаете приставку. Все. Единственное условие - железо должно быть версии v1 или v2

Изменено пользователем Aldus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

HELP ME!!! У меня такой вопрос/проблема: как раздать интернет через роутер TP-LINK TL-WR741ND на телефон LG P500 Optimus One (версия andoid 2.3.3)?

Ноутбук подключил, всё работает, но, кстати, по инструкции не подключилось, нашел в инете настройки и подключил таким образом) теперь хочу зайти в инет с телефона, подключаюсь, видит сеть, заходит, но инета нету (долго ищет, а потом выдает ошибку) (( в чем причина???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята ну все таки мучаюсь второй день перечетал уже аш в голове все не умещается ну скажите мне по порядку что и как должно быть как подключить этот несчастный роутер что бы был интернет по вафле пошагово пережовывая большон спасибо тому кому хватит терпения все разложить по полочкам или дайте конкретную ссылку с настройками роутер как догадались wr741nd терпения больше нет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

интернет настраивается не для провода/вафли и т.д.

он настраивается сам по себе на роутере ( и продолжает там быть хоть вообще без компа )

пример настройки - http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=252364

или l2tp ( если тариф обязывает )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

 

не получается настроить подключение роутера к интрнету.

вбил все настройки как показанно в первом постею

когда клонировал MAC он поменялся только в профиле WAN. в профиле LAN остался без изменений.

прикрепляю картинку.

что можете посоветовать? заранее спасибо!)

post-790335-072209300 1328961980_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

одна из причин, по которой роутер не может выйти в инет, может быть в установленном этом самом инете на компе

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

друзья, помогите настроить роутер tp link tl-wr743nd по пунктам, вообще ничё не получается! :( :( :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте,как настроить роутер для IPTV?Прошивка от 31.12.2011 для V1,V2?Если подключать роутер от свитча в котором и телеек воткнут то скорость у роутера совсем падает,а в роутере телек тормозит.Помогите и если не трудно то без сленга,сокращений и доходчиво.Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот тута http://forum.tp-linkru.com/viewtopic.php?f=2&t=763,на оф.форуме ТПЛИНКА в России нашёл как настроить Тв.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

 

Вопрос 100500й, но тем не менее. не могу настроить роутер данной марки. проблема такая: ставишь диск, включаешь роутер - какое-то время комп висит, потом атвоматически перегружается. такая же история и на ноутбуке.

 

в ноуте проблемы с сетевой, соответственно, провод Ethernet, по идее вообще не воспринимается... а как тогда ноут настроить? или даже так: настраивать нужно на компе (который без функции фай-фай),а ноутом потом ловить?

 

скачала инструкцию про прощивке роутера, но я не могу к нему даже подключиться...

 

Посоветуйте, пжл, операторы билайна благополучно отшили...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Имел неосторожность купить роутер TP-Link TL-WR741ND погнался за дешевизной, дома поключен проводной домашний Билайн уже готов выбрасить его в окно немогу настоить даже комп, не говоря что хочу ещё потом и ноутбук подключить, подскажите где найти пошаговую инструкцию по настройки роутера на домашний интернет Билайн.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кто-нибудь может проконсультировать по поводу настройки IPTV.Ситуация такая:главный кабель приходит в разделитель,из него один идёт в приставку,а другой в роутер TP-Link TL-WR741ND,поставил прошивку 3.13.6(как и советовали),указал Bridge 3&4,в VLC указал (Интерфейс вывода групповой передачи - 10.*.*.*),жму Network Streams,но эфекта никакого,нет списка каналов.

что я неправильно делаю?

Изменено пользователем panksound

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кто-нибудь может проконсультировать по поводу настройки IPTV.Ситуация такая:главный кабель приходит в разделитель,из него один идёт в приставку,а другой в роутер TP-Link TL-WR741ND,поставил прошивку 3.13.6(как и советовали),указал Bridge 3&4,в VLC указал (Интерфейс вывода групповой передачи - 10.*.*.*),жму Network Streams,но эфекта никакого,нет списка каналов.

что я неправильно делаю?

 

"разделитель" Это что? Коммутатор наверное? Если да, то не надо IPTV В роутере настраивать!

Надо отдельно настраивать роутер ( он же TP-Link TL-WR741ND) на интернет и приставку на ТВ.

Как - уже было много ссылок и обсуждений.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кто-нибудь может проконсультировать по поводу настройки IPTV.Ситуация такая:главный кабель приходит в разделитель,из него один идёт в приставку,а другой в роутер TP-Link TL-WR741ND,поставил прошивку 3.13.6(как и советовали),указал Bridge 3&4,в VLC указал (Интерфейс вывода групповой передачи - 10.*.*.*),жму Network Streams,но эфекта никакого,нет списка каналов.

что я неправильно делаю?

 

"разделитель" Это что? Коммутатор наверное? Если да, то не надо IPTV В роутере настраивать!

Надо отдельно настраивать роутер ( он же TP-Link TL-WR741ND) на интернет и приставку на ТВ.

Как - уже было много ссылок и обсуждений.

что-то я не понял,если настраивать отдельно роутер на интернет(уже настроен) и приставку на ТВ(тоже всё работает),как тогда компьютер может по вайфаю принимать каналы?

у меня приставка стоит отдельно для телевизора,могу ли я по вайфаю принимать каналы на компьютер?

 

сделал упрощённый вариант,общий кабель воткнул в роутер,в один из портов воткнул приставку,результат тот-же

Изменено пользователем panksound

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я настроил свой роутер TP_link WR741ND по параметрам l2tp ,все сделал правильно (проверял много раз )

и сменил тарифный план на 5 mb/s . Проблема в том что скорость интернета не изменилась ,все таrже 1,5 mb/s,

что с этим связано и как это исправить ??????? За ранние спасибо !!!

Изменено пользователем Ali Dzodzikov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

-> http://homenet.beeline.ru/index.php?showtopic=271771

 

роутер перезагрузите, чтобы произошел реконнект впн

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

 

Всё работало стабильно месяца 2. После того как у Билайна произошли какие-то неполадки на линии начал пропадать интернет.. А вчера вырубился окончательно.. В техподдержке сказали что все свои проблемы они решили и проблема с моим роутером (TP-LINK 741), который они не настраивают.. Действительно, когда втыкаешь кабель в ноут, интернет есть, а когда в роутер нет.. Залез в его настройки: ставил и L2TP и PPTP, делал и reboot и сбрасывал до заводских настроек... И ничего... Но заметил , что почему-то роутер не получает Internet IP Address и Internet DNS .. Может в этом проблема.. И как тогда её решить??? Подскажите пожалуйста!!

Особая надежда на гуру MASLOVYU.. ))

 

PS: логин - пароль проверял

на компе инет выключен, когда роутер пытается сам выйти в инет ! )

post-173160-007245200 1330260640_thumb.png

post-173160-069055300 1330260694_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая проблема я через Tp-Link Wi-fi себе на мобилу раздаю Sony Ericsson Xperia Neo Сижу примерно часов 6 и скорость падает кбайт до 30 и сеть начинает прерываться потом ставлю заводские настроики и все норм и опять тд

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А кто-нибудь прошивался на V3 прошивку?

Вот тут народ заморачивается: http://forum.bee-media.ru/topic/3329-proshivka-tp-link-wr741nd-ver1-v-ver3/

 

 

У меня роутер wr741nd v1.3, по проводу все ок, а по вайфаю иногда девайсы теряют коннект, что очень раздражает.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

чтобы девайсы не теряли коннект попробуйте в настройках wi-fi задать явно номер канала. То есть auto заменить на явное значение.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как настроить wi-fi на TP-LINK TL-WR741ND.через провод все нормально работает.подключается через wifi но без доступа к интернету

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

статус роутера + ipconfig с компа/ноута покажите для начала

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

статус роутера + ipconfig с компа/ноута покажите для начала

а как это сделать??уменя семерка

Изменено пользователем dimaZ1-3M@MAIL.RU

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Суть в том что захожу в WI-Fi сижу некоторое время и бац скорость падает и сильно или обрывы частые потом на роутере ставлю заводские настроики и все норм и так постоянно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас