ala_HELG

TP-LINK TL-WR741ND / TL-WR743ND

Рекомендованные сообщения

я уже не помню.как я настраивала.не подскажете куда зайти чтоб снять эту галочку

 

роутер tp-link 741

 

wr-741n

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

раздел wireless - Wireless Security - Disable Security

 

-> http://homenet.beeline.ru/?showtopic=271771

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

возникает ситуация, что вы задаете один вопрос, а ответ то нужен на другой...

 

продолжение в теме про роутер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток уже 2 дня бьюсь с настройкой роутера 743. Делал всё по инструкции вроде всё настроил и другие устройства видят вай фай, а вот к интернету не подключается что делать? как видно на картинке подключение вроде как идёт но...

post-779253-041715200 1325876305_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что за странное имя пользователя?

Должен же быть "089..."

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нормальное имя пользователя. старое, корбиновское, родное практически :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нормальное имя пользователя. старое, корбиновское, родное практически :)

Круто!

В билайне, насколько я знаю, так нельзя?

Изменено пользователем Nibbler

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте. Купил сей роутер и не могу настроить. Всё ввожу как указано на скринах, но во вкладке WAN пишет постоянно "connecting" и всё. Айпиконфиг с подключенным кабелем напрямую к компу без роутера приложу. С подключенным роутером и вставленным в него кабелем в третьем сообщении. Спасибо за ответ.

post-779712-029186900 1326021911_thumb.jpg

post-779712-086672500 1326022155_thumb.jpg

Изменено пользователем Send personal messages

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ipconfig при подключении через роутер ?!

 

далее в http://homenet.beeline.ru/index.php?showtopic=271771

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день. Нужно подключить 2 компьютера через роутер, на котором, соответственно, я создаю VPn соединение. Но я не понимаю, почему не происходит соединение. При нажатии кнопки подключить, программа пишет "подключение..." и на этом дело заканчивается.

post-779939-076208900 1326058020_thumb.jpg

post-779939-013006200 1326058027_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в билайне pppoe не используется

выбирайте l2tp

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите пожалуйста такая проблема: подключил роутер настроил его на комп и тв по проводам - все работает,

настроил wifi - сеть ноут находит подключается к сети но без доступа к интернету...что нужно сделать чтобы выходил в инет? операционка windows7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

статус роутера + ipconfig с компа/ноута покажите

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а что конкретно?

 

статус роутера + ipconfig с компа/ноута покажите

post-512551-051868400 1326101206_thumb.png

post-512551-012007000 1326101211_thumb.png

post-512551-029950200 1326101218_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это и было конкретно

из роутера: статус роутера, где видно какие адреса он получил

с компа/ноута: пуск - выполнить - сmd - ipconfig

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это и было конкретно

из роутера: статус роутера, где видно какие адреса он получил

с компа/ноута: пуск - выполнить - сmd - ipconfig

4комп.bmp

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у вас принципиальная ошибка

установление соединения с инетом на компе - потому ноутбук в инет и не выйдет

отключите инет на компе, настройте на роутере и тогда инет будет везде

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

СПС ...ЩА ПОПРОбУЮ

 

не могу подключить роутер к инетуне получается..все делал как писали в посте..скачет как на картинках туда сюда

 

комп к инету не подключен..тока провод ноут к роутеру и питание

 

когда настраивал

post-512551-096692400 1326114532_thumb.png

post-512551-019523600 1326114538_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это снова я.отключила шифрование не помогает.на ноутбуке в инет с wi fi вхожу а с телефона не могу

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не мучайте ни себя, ни тут никого. все равно помочь вам неизвестно как ибо вы ничего не отвечаете на вопросы по теме... вызовите специалиста/друга/знакомого на $/тортик/пиво и все будет хорошо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у вас принципиальная ошибка

установление соединения с инетом на компе - потому ноутбук в инет и не выйдет

отключите инет на компе, настройте на роутере и тогда инет будет везде

Все!!!=) всем спасибо кто поимогал! Особенно maslovyu!

Изменено пользователем Almaty83

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ipconfig при подключении через роутер ?!

 

далее в http://homenet.beeline.ru/index.php?showtopic=271771

Вот айпиконфиг с подключённым роутером

post-779712-076783300 1326368225_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Проблема такая: Роутер TP-LINK TL-WR741ND. Подключается через него к инету комп (через шнур) и ноут по wi-fi. Все настроено как в вышеизложенных инструкциях/картинках. Подключаются оба устройства, НО! крайне медленно. Около 15 минут. Если комп выключен, то ноутбук по wi-fi подключается за 3 минуты. Хотелось бы ускорить как-нибудь этот затяжной процесс подключения.Подскажите, пожалуйста, как это исправить? На роутере стоит прошивка 3.11.7 Build 100925 Rel.56412n.

И есть еще проблемка. Если в процессе работы роутер выключить-включить, то подключиться к сети уже больше не удается до перезагрузки компа и выключения-включения wi-fi - бесконечно подключается... Как с этим бороться?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приобрёл этот роутер настроил компьютер комп работает ноут и мобила видят подключаются но интернета нет и фраза без доступа к сети/интернету не знаю что делать всё перековырял

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

статус роутера + ipconfig с компа/ноута покажите

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Судя по первой картинке - не настроено подключение на роутере - то есть локальные ресурсы сети вы увидите и не более того. Вам нужно в настройках выбрать тип подключения L2TP либо PPTP и их настроить...

 

По конфигу компа не видно самого главного - осталось где-то вверху, но судя по конфигу ноута - вроде там все нормально

Изменено пользователем Aldus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас