Рекомендованные сообщения

Всем привет! :D

 

26.02 отключился интернет и ТВ. В службе поддержки сказали, что на доме спионерили оборудование и починят в течение 3-5 дней.

 

Через 5 дней интернет заработал, а ТВ нет.

На экране надпись "Ошибка инициализации клиента. Обратитесь в службу поддержки". Или значок Билайн на белом экране.

 

Обратился. Час с техником пытались настроить: и перезагружали раз 10, и кабели местами меняли, и он у себя там чего-то прописывал... короче все попробовали. В итоге он сказал - неси в сервисный центр на Курской, я ниче не знаю.

 

12.03 поехал на Курскую. Полчаса в очереди, рассказал причину визита. Мужик говорит "тебе не к нам, пусть идиотыТВ-шники правильно настраивают" (привел цитату).

Я не поверил, он подключил приставку к своему телеку - все отлично показывает.

Написал бумажку, что приставка рабочая и отправил меня домой.

 

Дома опять то же самое - не работает.

 

Звоню в техподдержку, парень говорит это не к нам, неси обратно. Это уже бесит :(

В общем, начал пытать и его. Этот тоже часа полтора возился со мной. В итоге додумался сказать "Ща мы с тобой приставку перепрошивать будем".... В общем по его указке нажал волшебные две кнопки на приставке и появилась шестеренка с полосой загрузки. Все бы в порядке, но загрузка не пошла и через пять минут появился красный крест.

Парень ничего лучше не придумал как сказать, что больше ничего не знает. Я настоял на вызове техника на дом.

 

15.03 приехал техник со своей приставкой (Моторола без харда).

Проверил кабели (все в норм), подключил свою приставку. Работает зараза.

Говорит - езжай меняй приставку.

 

Итог.

Сейчас при включении появляется шестерня, ничего не грузится, через 5 минут - крест.

 

Вопрос:

что делать?

 

 

Приставка CISCO340, с хардом.

GUID: 9e8929a1-0f63-4e74-8972-d35d4727a016

МАС: 00:23:be:19:f6:a9

Приставка активирована, деньги на счете есть.

Подключение через роутер D-link.

 

 

Жду помощи.

Спасибо.

 

Олег.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Приставка CISCO340, с хардом.

GUID: 9e8929a1-0f63-4e74-8972-d35d4727a016

МАС: 00:23:be:19:f6:a9

Приставка активирована, деньги на счете есть.

Подключение через роутер D-link.

Без роутера та же засада?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
роутер D-link.

А модель какая?

Про "Ошибка инициализации клиента. Обратитесь в службу поддержки" могу сразу сказать варианта 2: либо заглючило роутер (длинки - сплошь и рядом), либо нужно ждать, минут 5-10, лаг билайна.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Роутер DES 1005D

 

Проблема не в нем, т.к. пробовал напрямую несколько раз.

 

Насчет ждать - даже через 2 часа крест не убирается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Роутер DES 1005D

 

Проблема не в нем, т.к. пробовал напрямую несколько раз.

 

Насчет ждать - даже через 2 часа крест не убирается.

Если крест-бесполезно ждать.Как будто отсутствует соединение с интернет.Напрямую пробовал даже без свитча?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пробовал.

 

Роутер чувак с техподдержки проверял - нормально работает.

 

Его приставка тоже работала на моем телеке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если бы проблема была на линии, у техника тоже не заработала бы приставка. Добивайтесь замены приставки в сервисном центре.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо всем за советы.

 

Модераторы, может вы чего подскажете?

Вы же люди знающие на 10000% что да почему.

 

Что-то мне кажется что приеду я на Курскую, а там моя зараза (приставка) опять заработает.

Второй раз мужикам объяснять что я не слон будет тяжко.

 

 

Может кто-нибудь сказать точно: "У тебя то, да это, лечится оно так и вот так"?

 

Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня иногда возникает похожая проблема.

С чем связано - не знаю. Но сильно подозреваю что дело не в приставке, а в каких-то настройках на стороне Билайна.

 

Как я ее решаю?

Существуют аж 4 метода перезагрузки приставки. Так вот в зависимости от того какой применяется, могут быть разные результаты :huh:

 

Метод раз - перезагрузка через меню приставки. У меня не работает (красный крест). У вас тоже работать не будет т.к. на незагруженной приставке меню нет как класса.

Метод два - удержание кнопки Power до загорания трех светодиодов. Софтресет короче. У меня не работает (красный крест).

Метод три - многократное выключение питания секунд на 10. Так-же приводит к софтресету. У меня не работает (красный крест).

Метод четыре - удержание кнопки Power до загорания трех светодиодов, отпустить Power и (пока диоды не погасли) успеть нажать кнопки Ok и Вниз. Т.н. хардресет. Это единственный метод который у меня работает! Правда при этом стирается все что было записано на хард.

 

P.S.

Если хардесет не поможет, пытайте ТП на счет ГУИДа вашей приставки. Запросто могли что-то не то прописать в своей базе приставок.

 

P.S.

Естественно все это надо делать без роутера. Напрямую. Даже без хаба/свича. Сразу Билайновский хвост в приставку.

Как приставка заработает - можно будет попробовать роутер подключить.

Изменено пользователем Radiohead

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Метод раз - не применим

 

Метод три - не помог.

 

Метод два и четыре - засада в том, что я нажимаю Power, а три светодиода не загораются. Держу долго, а толку никакого, горит только link. Соответственно, на экране пресловутая шестеренка и больше ничего.

 

Через 5 минут появился крест и заморгал record и link (два светодиода).

 

 

Есть еще варианты реанимации?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как монтажник твою циску перегружал?

 

P.S.

Ты приставку сначала включи а потом уж держи кнопку power.

 

Нашел еще один метод хардресета.

 

Вырубаешь питание (не кнопкой, а вилку выдерни), зажимаешь кнопки Ok+Вниз и втыкаешь вилку в розетку :-)

Ok+Вниз держи секунд 10. Все 3 ветодиода должны моргнуть несколько раз.

 

У меня сработало.

Изменено пользователем Radiohead

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С приставкой общались 3 человека:

 

1. Мастер в сервисном центре на Курской. Он ничего не трогал, просто ее подключил к своему телеку - она заработала сразу же.

 

2. Я (под чутким руководством спеца из теххподдержки Билайна). После долгих мучений приставки он надоумил меня нажать Power, а затем Ок+вниз. После этих действий она и зависла на шестеренке.

 

3. Монтажник. Это был вообще юнец, который скорее всего был 1-2 раза на монтаже, т.к. мало чего знал. Он проверил роутер, подключил свою Моторолу (она заработала, правда раза с 5-го), затем мучил мою приставку. Тоже нажималвсякие кнопки, звонил старшим товарищам, но ничего не помогло. Его ответ - приставку меняй.

 

 

 

Radiohead,

Хардресет делал как ты и писал. ничего не помогло, включая и последний вариант

"Вырубаешь питание (не кнопкой, а вилку выдерни), зажимаешь кнопки Ok+Вниз и втыкаешь вилку в розетку :-)

Ok+Вниз держи секунд 10. Все 3 светодиода должны моргнуть несколько раз."

 

3 светодиода горят 1-2 сек только при включении приставки. Потом - ничего, горит только link.

 

Приставка включается-выключается лишь через вилку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тяжелый случай короче...

 

Можно конечно попробовать уговорить людей из ТП перегрузить твою приставку дистанционно... Но пока доберешься по телефону до человека который знает как это делается...

 

У друзей случайно нет Билайновского ТВ? Попробовать отвезти к другу и там включить. Если будет работать - косяк Билайна на твоей линии. Если не будет - ИМХО менять приставку...

 

Твоя приставка похоже просто отказывается подтягивать образ операционки на твоей линии.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть еще один древний метод жесткой перезагрузки,который когда-то применяли :) Выдергивать приставку из розетки,включать пока не загоряться три светодиода,затем снова выдергивать из розетки-так раз 5-6.Потом пойдут шестеренки. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лучше не 5-6 а раз 10-15.

 

Иногда приставка прочухивается и уходит на хардресет.

 

Кстати - приставка в аренде?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кнопки ок+вниз нужно держать на приставке или на пульте ? Может это имеет значение ? (Ну, идея в плане бреда) =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На приставке конечно.

 

P.S.

Хотя на форуме U-verse была мессага что Циска может уходить на перезагруз если на пульте раз десять нажать стрелку вправо при просмотре телепрограммы :)

http://utalk.lithium.com/t5/Total-Home-DVR...-p/201219#M7500

Изменено пользователем Radiohead

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

grina71, Radiohead

 

древний метод жесткой перезагрузки также не помог, включал/выключал из розетки раз 20, не меньше. Почти не помогло.

Почему почти?

Раньше: воткнул розетку - 2 сек горят три светодиода - через 3 сек горит только link (независимо от моих нажатий кнопок Power или Ок+вниз) - шестеренка - шестеренка - 5 мин и крест.

Сейчас: нажал Ок+вниз (и держууууу) - воткнул розетку - 2 сек горят три светодиода - через 3 сек горит только link - через 10 сек моргают три светодиода - шестеренка - шестеренка - крест.

 

Еще разница: при первом варианте кнопка Power подсвечена, при втором - нет. Но на нажимания не реагирует никак ни там ни там.

 

Все кнопки нажимаю только на приставке. Пульт вообще не трогаю.

 

 

Radiohead "Кстати - приставка в аренде?"

 

В аренде. Взял нахаляву в конце декабря по акции - 2 мес бесплатно.

 

Прошло ровно два месяца и ТВ у меня нет.

Может совпадение, а может просто мне обрубили халяву, а на нормальный тариф не смогли правильно подключить.

Деньги вносил исправно с начала февраля, без опозданий.

 

 

Завтра попробую ТП попытать, может чего и получится. Но я не верю, честно говоря.

 

Заодно и друзей спрошу - к кому можно в гости зайти с приставкой.

 

 

Если есть еще предложения - давайте, мне уже начинает нравиться "испытывать" Циску. :)

Изменено пользователем olegnev
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну мож что с самой приставкой случилось,свози ее в сервис центр на нее гарантия бессрочная (так как в аренде).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

olegnev

Испытывать арендованую приставку не рекомендуется :D Менять и только менять.Она ведь ,наверное опломбирована-не вскроешь.А так остается только один вариант-вскрыть и проверить все соединения и шлейфы.Ведь при перевозке в результате тряски она могла временно заработать в сервисцентре :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
grina71, Radiohead

 

древний метод жесткой перезагрузки также не помог, включал/выключал из розетки раз 20, не меньше. Почти не помогло.

Почему почти?

Раньше: воткнул розетку - 2 сек горят три светодиода - через 3 сек горит только link (независимо от моих нажатий кнопок Power или Ок+вниз) - шестеренка - шестеренка - 5 мин и крест.

Сейчас: нажал Ок+вниз (и держууууу) - воткнул розетку - 2 сек горят три светодиода - через 3 сек горит только link - через 10 сек моргают три светодиода - шестеренка - шестеренка - крест.

 

Еще разница: при первом варианте кнопка Power подсвечена, при втором - нет. Но на нажимания не реагирует никак ни там ни там.

 

Все кнопки нажимаю только на приставке. Пульт вообще не трогаю.

 

 

Radiohead "Кстати - приставка в аренде?"

 

В аренде. Взял нахаляву в конце декабря по акции - 2 мес бесплатно.

 

Прошло ровно два месяца и ТВ у меня нет.

Может совпадение, а может просто мне обрубили халяву, а на нормальный тариф не смогли правильно подключить.

Деньги вносил исправно с начала февраля, без опозданий.

 

 

Завтра попробую ТП попытать, может чего и получится. Но я не верю, честно говоря.

 

Заодно и друзей спрошу - к кому можно в гости зайти с приставкой.

 

 

Если есть еще предложения - давайте, мне уже начинает нравиться "испытывать" Циску. :)

 

Та-же проблема.

 

10.06.10 звонок из БИ: У вас на лестничной клетке будет проводиться пере-прокладка кабеля БИ ( по указанию префектуры ВАО). Раньше провод на чердак был проложен по стояку в щитке со счетчиком, теперь по стене лестничной клетки к стояку перед мусоропроводом. Естественно при проводке провод был обрезан и через колодку соединен по новой. После этого у меня пропало БИ-ТВ( колесик перезагрузки и краcный крест через н.в.)

Может есть какие советы? Данную тему всю проштудировал, все советы в течении праздников пробовал- результата нет. Приставка без ж.д. не в аренде, гарантия действует.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Luka-Lukich

Не понял-они витую пару через колодку соеинили?Пусть заново кабель тянут-где-то значит плохой контакт...

PS Зеленый светодиод подключения сети горит?

Изменено пользователем grina71

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Luka-Lukich

Не понял-они витую пару через колодку соеинили?Пусть заново кабель тянут-где-то значит плохой контакт...

 

Да, просто обрезали за квартирой провод, провели остаток к новому стояку на лестнице и там в коробке соединили с новым проводом в стояке через колодку.

Интернет есть но пришлось звонить с настройками нового соединения а ТВ нет и не перезагружается. Такой-же фокус я наблюдал в другой квартире подъезда на другом этаже.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Luka-Lukich

Не понял-они витую пару через колодку соеинили?Пусть заново кабель тянут-где-то значит плохой контакт...

 

Да, просто обрезали за квартирой провод, провели остаток к новому стояку на лестнице и там в коробке соединили с новым проводом в стояке через колодку.

Интернет есть но пришлось звонить с настройками нового соединения а ТВ нет и не перезагружается. Такой-же фокус я наблюдал в другой квартире подъезда на другом этаже.

Чем больше соединений,тем хуже.Пробуй жесткую перезагрузку делать несколько раз подряд,бывает,что с первого раза крест,потом подхватывается прошивка.Еще вариант перезагрузить свитч или подключить напрямую к приставке провод,входящий в квартиру.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Luka-Lukich

Не понял-они витую пару через колодку соеинили?Пусть заново кабель тянут-где-то значит плохой контакт...

 

Да, просто обрезали за квартирой провод, провели остаток к новому стояку на лестнице и там в коробке соединили с новым проводом в стояке через колодку.

Интернет есть но пришлось звонить с настройками нового соединения а ТВ нет и не перезагружается. Такой-же фокус я наблюдал в другой квартире подъезда на другом этаже.

Чем больше соединений,тем хуже.Пробуй жесткую перезагрузку делать несколько раз подряд,бывает,что с первого раза крест,потом подхватывается прошивка.Еще вариант перезагрузить свитч или подключить напрямую к приставке провод,входящий в квартиру.

 

Все праздники только этим и занимался думал приставка сдохла. Всю тему в форуме проштудировал на сегодня взял выходной для перезвона с ТП.

А советы насчет соединительной колодки? Как быть? Вместо футбола сижу на форуме и чешу репу: то-ли отключиться на время ЧМ то-ли добить этот вопрос?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Могу только сообщить как у меня получилось вылечить красный крест))

 

1. вынимаем провод лан из приставки.

2. делаем хард ресет приставки. (держим кнопку POWER секунд примерно 3-5 после чего нажимаем ОК и вниз и держим пока не заморгают три лампочки)

3. вставляем провод лан обратно в приставку

4. выполняем перезагрузку роутера кнопкой RESET. (у меня роутер ASUS WL-520GC) кнопка RESET на нем сзади маленькая и красная. Держать ее надо для перезагрузки примерно 5-10 сек.

5. сидим и ждем пока приставка загрузит свое ПО. Примерно минут 10.

 

Никто не помог не в тех.поддержке не на курской. Только вот таким способом удалось победить этот красный крест. Насколько я понимаю в момент сбоя происходит некое зависание пакета в сетевухе самой приставки. И после хард ресета если не вытащить провод этот пакет так же остается там. Либо передача данных на приставку начинается опять с него и опять же красный крест.. а данной процедурой мы получается как бы выполняем сброс данных по сетевухе данной приставки.. Либо выполняем сброс передачи данным от корбины на приставку.. вообщем процедура работает.. 3-е друзей таким образом вылечили свои мотороллы.

Изменено пользователем zambenzi

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Могу только сообщить как у меня получилось вылечить красный крест))

 

1. вынимаем провод лан из приставки.

2. делаем хард ресет приставки. (держим кнопку POWER секунд примерно 3-5 после чего нажимаем ОК и вниз и держим пока не заморгают три лампочки)

3. вставляем провод лан обратно в приставку

 

5. сидим и ждем пока приставка загрузит свое ПО. Примерно минут 10.

 

 

 

 

Спасибо. По вашей схеме обновилось ,все заработало.

Изменено пользователем SPJ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Сегодня пришли мне приставку устанавливать CISCO 7000 на инструкции написано. Подключили к монитору по HDMI через маршрутизатор D-link. Заработали вроде 6 стандартных каналов. Потом начали оформлять все документы и в личном кабинете прописывать MAC-адрес приставки и выбор тарифного плана. Как все в ЛК оформили - экран стал синим. "Надо перезагрузить приставку" - говорит спец., чтобы она обновила список каналов. Выключили питание и включили. Появилась шестеренка, как полоса загрузки дошла до конца - снова синий экран и так на очень долгое время. "Что-то не так" - подумал спец. и нажал на power потом меню и вниз. Приставка снова начала загружаться на шестеренке. После чего синий экран мигнет и появляется красный крест с двумя точками под ним. "Мля" - сказал спец. и начал звонить в СЦ. Там после долгих тыканий и перекидываний провода интернета напрямую или через мой роутер или через маршрутизатор - не помогло. Выключение, включение, разные комбинации сочетаний кнопок - не помогли. Либо красный крест от ручной перезагрузки, либо синий экран от включения и выключения из сети. "Надо тебе в сервисный центр вести эту приставку" - говорит мне спец. "Я заказал ТВ-приставку с бесплатной арендой, а не геморой с сервисным центром. Так, что везите ка вы ее сами, а все договора, что мы сейчас подписали - типа не подписали и вы типа мне ничего не подключили. Привезете новую, установите и если она ПОТОМ поломается, тогда повезу сам. А так получается вы мне привезли поломанную приставку и меня проблемой загрузили" - ответил я. "Ну ждите тогда звонка для нового подключения" - забрал приставку, оставил все документы на приемку и передачу оборудования мне и пошел за новой приставкой. В личном кабинете я удалил подключенную приставку.

Честно, не разбирался в тонкостях. Увидел вашу тему и решил написать о этом опыте. Подумал, а может ли возникнуть такая проблема, если в ЛК прописать MAC-адрес с ошибкой и не заметить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас