Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

maslovyu

TRENDnet TEW-652BRP

Рекомендованные сообщения

Как мне просмотреть логи?

 

с другого бока зайдем, в статусе что пишет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как мне просмотреть логи?

 

с другого бока зайдем, в статусе что пишет?

 

Всё решилось. Пароль на интернет сменили и забыли. Действительно, данный роутер настраивается очень легко.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как мне просмотреть логи?

 

с другого бока зайдем, в статусе что пишет?

 

Всё решилось. Пароль на интернет сменили и забыли. Действительно, данный роутер настраивается очень легко.

 

omg.....вопрос про наличие денег на счету был не таким уж и наивным :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Купил роутер TEW-652BRU

Настроил, в первый день всё прекрасно работало.

На второй день инет пропал. Если кабель напрямую подрубать, всё ок.

L2TP на какой-то момент поднимается, но инета нет, а через небольшое время коннект закрывается. Лог с роутера:

Time Type Message

Sep 1 00:01:19 daemon.info l2tpd[4081]: Connection 32154 closed to 85.21.0.247, port 1701 (Timeout)

Sep 1 00:01:19 daemon.info pppd[4086]: Exit.

Sep 1 00:01:18 daemon.notice pppd[4086]: Connection terminated.

Sep 1 00:01:18 daemon.notice pppd[4086]: Connection terminated.

Sep 1 00:01:18 daemon.notice pppd[4086]: Connection terminated.

Sep 1 00:01:18 daemon.info pppd[4086]: Sent 0 bytes, received 0 bytes.

Sep 1 00:01:18 daemon.info pppd[4086]: Connect time 1.1 minutes.

Sep 1 00:01:18 daemon.notice pppd[4086]: Modem hangup

Sep 1 00:01:18 daemon.info pppd[4086]: Terminating on signal 15

Sep 1 00:01:18 daemon.notice l2tpd[4081]: Maximum retries exceeded for tunnel 61519. Closing.

 

Буду очень признателен за помощь.

 

Спасибо!

 

 

UPD:

Прописал вручную в настройках соединения MAC-адрес. Пока (тьфу-тьфу) работает. Не знаю, реальное ли это решение или совпадение. Если завтра перестанет работать - видимо второе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте уважаемые!приобрёл сие чудо неделю назад,мучался так и ни чего не смог из этого чуда получить продукт годный в употребление.суть- подключаю к проводу от провайдера вроде всё хорошо и инет есть и iptv каже,но запись не работает и записанные передачи не воспроизводтся.2-подсоеденяю через свитч тут вообще белеберда,то в инет не пускает и опять проблемы с iptv не воспроизводиться запись/чёрный экран/.HELP!!! WAS MACHEN???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую всех! Есть сей девайс tew-652brp ver 1.0 прошитый билайновской прошивкой от tew-632 - хочеться откатиться на родную заводскую но вот беда немогу нигде скачать прошивку для отката - ссылки все уже битые или недоступны - может кто поделится если есть у кого в архиве и скинет мне на электронку cd-key.mail@list.ru заранее всем спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по -моему через какие то версии ddwrt откатывались. не через веб интерфейс естесственно.

 

shinanim - вот с этим чуваком мы откатывались - спроси у него как.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть два роутера - TRENDnet TEW-652BRP и DIR-300. Две комнаты (А и Б). В комнату Б проведён билайновский кабель. Задачи : Подключить в комнате Б ПК и ТВ-приставку. В комнате А : ПК, ТВ и ТВ-приставку (проводным способом).

Ну и Wi-fi.

Каким образом всё это реализовать ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кому-нибудь удалось на этой железке выделить один LAN порт под ТВ-приставку (STB) ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток! Товарищи приобрел это чудо 2,5 года назад все работало нормально до 4,04,2013 года пока якобы у билайна что то там случилось!Суть моего вопроса такова почему роутер не пускает не куда не в игры,не в скайп,не в TS? хотя все пингуется и качается и лазиется нормально!Когда то он (Роутер)показывал разные IP то есть начинали они постоянно с 85.х.х.х,9х.х.х.х ну и тд,а сейчас постоянно показывает 37.х.х.х и начало не меняется то есть 37 и пошел дальше!Что там натворили что все стало через одно место?Хелп плиз,а то менять провайдера не хочу!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

видать у вас теперь выдается ИП-адрес из другого пула. это не косяк и ошибка. а вот почему игровым серверам он не нравится - вопрос именно к серверам. Скайп при таких ипах у меня работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.

 

Прошу помощи у Вас.

 

Купил Trendnet TEW-652 BRP 8 месяцев назад, поставил, настроил коннект, всё нормально было. Последние пару месяцев не пускает в World of Tanks и ряд других ММО, TeamSpeak 3 не работает. Отключаю роутер и подключаюсь напрямую, всё работает отлично. Видимо проблема в роутере.

 

Связался с саппортом World of Tanks, после теста сказали что закрыты порты и их нужно пробросить. Произвожу проброску в роутере, результатов ноль, такое чувство что эта функция в нём просто не работает. Настраиваю DMZ - тоже самое, ноль эмоций.

 

На форуме тренднет не помогли. Пчелайн тоже безучастен, выпаривает свой роутере китайский с наценкой в 200%.

 

Скрины прикрепил.

 

М.б. я что-то не так настраиваю? Роутер неисправен?

http://imageshost.ru/photo/3895241/id3140111.html

http://imageshost.ru/photo/3895241/id3140110.html

http://imageshost.ru/photo/3895241/id3140109.html

http://imageshost.ru/photo/3895241/id3140108.html

http://imageshost.ru/photo/3895241/id3140107.html

http://imageshost.ru/photo/3895241/id3140106.html

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.

 

Прошу помощи у Вас.

 

Купил Trendnet TEW-652 BRP 8 месяцев назад, поставил, настроил коннект, всё нормально было. Последние пару месяцев не пускает в World of Tanks и ряд других ММО, TeamSpeak 3 не работает. Отключаю роутер и подключаюсь напрямую, всё работает отлично. Видимо проблема в роутере.

 

Связался с саппортом World of Tanks, после теста сказали что закрыты порты и их нужно пробросить. Произвожу проброску в роутере, результатов ноль, такое чувство что эта функция в нём просто не работает. Настраиваю DMZ - тоже самое, ноль эмоций.

 

На форуме тренднет не помогли. Пчелайн тоже безучастен, выпаривает свой роутере китайский с наценкой в 200%.

 

Скрины прикрепил.

 

М.б. я что-то не так настраиваю? Роутер неисправен?

http://imageshost.ru/photo/3895241/id3140111.html

http://imageshost.ru/photo/3895241/id3140110.html

http://imageshost.ru/photo/3895241/id3140109.html

http://imageshost.ru/photo/3895241/id3140108.html

http://imageshost.ru/photo/3895241/id3140107.html

http://imageshost.ru/photo/3895241/id3140106.html

 

 

Не Вы первый :))

 

Я голову сломал, проверил и перепроверил все возможные варианты... По WiFi работает все на ура, а по проводу нет.

 

Проблема упирается действительно в роутер... НО! Я думаю что тут замешано оборудование Билайна и оно, я настолько глубоко не владею знаниями и могу только предполагать, каким-то образом несовместимо с данным роутером...

Который, кстати, еще год назад числился у них как рекомендованный!!!

 

Варианта 2:

 

1. Смириться и играть через WiFi (или возрадоваться)... Я расстроен, т.к. у меня интернет 80-100 Мбит, а я ограничен WiFi 54 Мбит :(

2. Замена роутера (мой личный совет Linksys, оно же Cisco). C ними точно не будет проблем!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

2. Замена роутера (мой личный совет Linksys, оно же Cisco). C ними точно не будет проблем!

ага особенно с билайном "не будет" проблем. Ну как скажешь.

p.s. можно еще разобраться с openwrt если у вас первая HW версия роутера то на ней все работает как доктор прописал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Имею Роутер Trendnet 652BRP

 

Начались проблемы с интернетом с этого времени как появилась запись :

Начиная с 18.02.2013 в списке рекомендованного оборудования произойдут изменения. В связи с неспособностью обеспечивать текущие требования к уровню сервиса, часть роутеров перейдет в список устаревшего оборудования.

http://help.internet.beeline.ru/news/149/

Через LAN не работает совсем не один порт, все висит. WIFI работает с ограничением до 54 Мбит/с.

 

Так как ранее было http://trendnet.ru/products/recommend/detail.php?ID=3128 было письмо о рекомендации, прошу пояснить почему я доджен сейчас покупать новый роутер??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

с такими странными проблемами попробуйте блок питания другой . а уж потом ЕСЛИ не поможет сбрасывать настройки на по умолчанию - перепрошивка - сброс настроек на по умолчанию - настройка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не совсем понял, причем тут блок питания?

настройки сбрасывал, прощивка последняя.

сеть то работает, только LAN не идет пинги висят на билайне.

считаю так нет ответа нет билайна. (почему роутер перешел в список не рекомендованных?)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не совсем понял, причем тут блок питания?

настройки сбрасывал, прощивка последняя.

сеть то работает, только LAN не идет пинги висят на билайне.

считаю так нет ответа нет билайна. (почему роутер перешел в список не рекомендованных?)

mtu 1400 ставили в настройках vpn роутера? Это кстати тоже похоже по симптомам.

p.s. Вообще если вы хотите получить ответ на вопрос от работников маркетингового отдела Билайн - думаю вы не туда попали. И мало того если вы думаете что их выбор был каким то образом технически обоснованным то думается ошибаетесь - чиста бизнес проплаченных моделей.

А если хотите получить помощь - выкладывайте настройки роутера и маршруты с ПЭВМ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

MTU 1400 - установлено так.

во вложении на фото 1(подписано прям на фото)

одновременно стационарный PC по LAN и ноут по WiFI

на фото 2

стационарный PC на прямую

post-890499-019041500 1372452650_thumb.jpg

post-890499-012115800 1372452658_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ipconfig /all netstat -r - вывод команд с компа подключенного по lAN к маршрутизатору. в тегах "code"

и оттуда же ping и tracert проблемные. Вроде yandex поингуется - в чем проблема то ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по LAN через роутер не грузится не один сайт (торрент если включишь то работатет )

по wifi ограниченная скорость до 5 мб/сек, а должно(и было до этого) 20 мб/сек.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я насстроил себе роутер блогодоря старому роутеру :lol::D:rolleyes:

 

и ещё настройки универсальные на счёт торрента туфта .я купил себе мощней роутер и были проблемы со скоростью он довал 600 кб а скорость у меня 300мб всего надо было изменить цифры 199 на 200 и настройки тоже если кому нужна помощь в настройках роутера этого типа звоните помогу 89165532456

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а у меня такой не скромный вопрос. есть тут те кто занимается сборкой прошивки? скачал с сайта исходники, а они не компилятся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем ситуация аналогичная.

Более полугода назад все работало как надо, затем роутер за ненадобностью был убран до лучших времен. И вот теперь, был снова подключен к тому же ПК, с теми же настройками соединения. За эти пол года в ПК ничего не менялось и не обновлялось.

 

Ройтер по вай фай интернет устройствам раздает (планшет + ТВ) а вот по кабелю, стационарному ПК не дает. Сайты тупо не грузятся, торренты работают. все пингуется. В общем ситуация 1 в 1 как писали выше.

 

Испробовал по моему все что можно было, даже системник заземлял, т.к. на одном из форумов нашел такую мысль, что не заземленный корпус системника при соединении его кабелем с роутером, заземляется через проводную сетку к оборудованию провайдера и типа создает большие глюки роутеру. То же не помогло.

 

Сейчас вышел из положения воткнув в стационар ЮСБ вай фай адаптер, что б на компе то ж инет был. Но это не выход.

 

Провожу тест скорости и ужасаюсь - при 20/40мбит/с провайдерских реально по вайфаю выходит 1,5-2мбит/с всего. Жуть.

 

Что делать? Покупать другой роутер?

 

МТУ то же проверял - заявленный 1400-1460 билайн держит. Вернее максимум что получил при пинге того же яндекса - МТУ1428 ну и разумеется +28 на служебные данные, итого 1456

 

Главное, совершенно не понятно, если дело в билайне самом, то почему по вай фаю инет есть, а нет по кабелю? Роутер же по идеи одни и те же данные передает что при проводном, что при беспроводном соединении.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте

У меня проблема с роутером TRENDnet TEW-652BRP и STEAM.

Steam при подключение через роутер интернета не запускается или запускается через минут 20 загрузки , но даже запустившись не в одной игре не работают опции онлайна.

Добавил порты с сайта стима не помогло , что делать?

P.S. засунув кабель на прямую в комп все олтично.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выкиньте этот роутер и купите Dlink DIR-300 в ситилинке стоит 600р. Отличный роутер и ТВ умеет через себя пропускать и как репиттер работать. Не то что этот Тренднет. Как только заменил свой TEW-652BRP на DIR-300 все вышеописанные проблемы улетучились.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выкиньте этот роутер и купите Dlink DIR-300 в ситилинке стоит 600р. Отличный роутер и ТВ умеет через себя пропускать и как репиттер работать. Не то что этот Тренднет. Как только заменил свой TEW-652BRP на DIR-300 все вышеописанные проблемы улетучились.

Этот роутер я разогнал максимум до 22Мб/с по кабелю, при заявленном тарифе в 40Мб/с.

Посоветовали 652BRP, сперва работал нормуль, сейчас перестал пахать. все аналогично описанному выше. теперь он еще и не рекомендуемый и сотрудники отказывают в помощи ))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте! nrendnet tew 652 bru Работал, все было нормально, но сейчас не видит интернет (кабель менял, интернет оплачен, настройки с сайта Билайн рекомендованные, соединение Russian L2TP, ПРОБЫВАЛ ПРОСТО L2TP не помогает, лампочка wan моргает редко и очень тускло, на значке сеть в нижнем правом углу восклицательный знак, моя сеть без доступа в интернет. Да самое главное, на прямую розетка - компьютер интернет есть с тем же кабелем, что и подключаю к роутеру. Прошивка родная не чего не менял, роутер перезагружал, настройки сбрасывал, но не чего не помогает. Звонил в тех. поддержку Билайн, что то тестировали, сказали, что роутер в онлайн, и на этом все! Забыл сказать тестировали с другим провайдером, роутер работает, интернет выдает.

Роутер очень нравился, работал стабильно, настройки простые, не хотелось бы выкидывать! Друзья помогите, может у кого такая проблема была. В чем дело?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ресет как делали - удерживали скрепкой кнопку влючённого роутера 15-20 секунд? Если нет, то сделайте это (роутер полностью сбросится, логин и пароль на вход станут admin ) и после этого пропишите опять настройки роутера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах