Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

maslovyu

TRENDnet TEW-652BRP

Рекомендованные сообщения

это не связано с провайдером 100%

попробуйте сделать reset роутеру и взять стандартные логин-пароль ( из инструкции ) ( а вообще их менять надо сразу )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема рассосалась, спасибо ketsaris-у

А в чём проблема и как исправить,а то замучался?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

 

Имеется роутер 652BRP, к нему LAN шнурком подключен NAS - WD MybookLive Duo

 

Прошу подсказать, какие именно порты и как стоит пробросить в настройках роутера, чтобы он стал "пускать наружу" NAS

 

NAS замечательно виден в локальной сети, но к нему невозможно пробиться через web- доступ (wd2go) - просто обрывавет соединение, когда дело доходит до непосредственного доступа к ресурсам диска

 

Все настройки NAS сделаны в соответствии с инструкциями WD, все доступы и фичи на нем включены и работают

 

Явное ощущение, что роутер его не пущает

 

 

хелп!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тихий Добрый Вечер!!!

Подскажите пожалуйста, в чём моя ошибка при обновлении прошивки с 3.00B13 на 3.10В14 появляется окно с надписью "Checksum error". Что не так??? :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тихий Добрый Вечер!!!

Подскажите пожалуйста, в чём моя ошибка при обновлении прошивки с 3.00B13 на 3.10В14 появляется окно с надписью "Checksum error". Что не так??? :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток.

Столкнулся с такой проблемой: попытался создать свой сервак для Minecraft'a для того что бы поиграть дома с девушкой, но ни бук, ни комп не хотели видеть сервера с другой машины. Firmware Version: 3.01B12

Бук через wi-fi и через кабель подключал - пинг не проходит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сервак инетный или локальный ? проброс портов сделали ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сервак инетный или локальный ? проброс портов сделали ?

Локальный. До того, как сбросил все настройки до заводских - делал, но пинг всё равно нешёл. Сейчас (после сброса) пока ещё пытаюсь вспомнить как это делается и найти всё нужное для этого в этой ветке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

локальный не получится. тренднеты не умеют открывать порты для физ.интерфейса при установленном впн-соединении :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

локальный не получится. тренднеты не умеют открывать порты для физ.интерфейса при установленном впн-соединении :(

О. Это очень печально. Т.е. единственным выходом получается - покупка нового роутера? Значит останусь без сервера D=

Стоп, а есть возможность отключить впн-соединение? И будет ли при этом работать локалка и открыты порты?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стоп, а есть возможность отключить впн-соединение? И будет ли при этом работать локалка и открыты порты?

да. dynamic ip или dhcp-client поставить вместо pptp/l2tp (или вообще дефолтные настройки после reset'a)

роутер открывает порты фактически не для WAN, а для того протокола, который установлен

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TEW-652BRP(RU) H/W:V3.1R FW:ver3.01B12 Connection Type: Russia L2TP

Действительно ли существует "Поддержка функции IP-TV (Цифровое Телевидение)", как официально заявлено, и что нужно сделать, чтобы IPTV от BeeLine (STB) работало через LAN-порт роутера?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хоть у меня роутер версии более старой, но при такой конфигурации, какая у Вас описана у меня телевидение подвисало раз в 15-20 сек. Правильный способ телевидение вести от коммутатора, в который воткнут также роутер для раздачи интернета.

 

ну а на вход коммутатора - провод в квартиру с интернетом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...

Правильный способ телевидение вести от коммутатора, в который воткнут также роутер для раздачи интернета

...

А в чём тогда состоит "Поддержка функции IP-TV (Цифровое Телевидение)" этого маршрутизатора?

 

Если точнее описать ситуацию, то мультикаст на портах роутера есть, а загружаться STB, подключенная к LAN-порту TRENDnet, не хочет.

Техническая поддержка TRENDnet уверенно утверждает, что приставка должна работать без каких-либо специальных настроек роутера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хочу разобраться с настройками ApexDC++ и роутера TRENDNet TEW652BRP прошивка 3.01B12.

Если подключить кабель напрямую к ПК то всё замечательно работает(в брендмауре windows_7_x64 разрешены входящие\исходящие). Хотелось бы такую же работу через роутер.

В настройках ApexDC++ указано прямое подключение. На роутере прописан пока один маршрут остальные динамичные.

 

Проблема: я немогу качать с других, в Настройках ApexDC++ при нажатии кнопки "Получить IP" - получает внешний ip 2.95.xxx.xxx приходится вписывать вручную 10.22.20.17. Если указать в настройках хаба "Фаервол(пассив, худший вариант) то я могу качать(не со всех) и другие могут, но не все и иногда с тарифной скоростью. Проброс портов на роутере и указание в "Настройках" - "Фаервол с ручным перенаправлением портов" видимых улучшений не дал. В голове каша от прочитаных форумов.

 

Я чего-то не понимаю... :(

 

P.S. При отключенном vpn-соединении в программе ApexDC++ в настройках при нажатии "Получить IP" ничего не происходит. Перезапустив ApexDC++ в "НАСТРОЙКАХ" "Внеший/WAN IP" стоял 127.0.0.1 В чём прикол?

P.P.S Похоже дело в маршрутах...

post-800520-022295100 1341131228_thumb.jpg

post-800520-022693300 1341131667_thumb.jpg

post-800520-002348700 1341131676_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

"прямое подключение" в настройках ДЦ при наличии роутера - неправильно. при наличии тренднета надо ставить пассив, т.к. он не умеет пробрасывать порты для физической локалки при поднятом инете

 

качать через инет через p2p.corbina.net он не может - только по локалке. но локальная скорость похожая на инетную - не более, чем совпадение

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди есть проблема ! Пришел роутор с китая TRENDnet TEW-652BRP, совершенно случайно выяснил ,что прошива на нем DD-WRT, это создало немалый геморой.Подскажите можно ли вернуть на аппарат треднетовскую прошивку, если да то как?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите как настроть этот роутер....читаю форум, а настроек так и не нашла....в этой х.... ничего не понимаю, а в билайне говорят, что если на форуме не нашли ни чем не можем помоч(((( пипец...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Недавно купил данный продукт, настроил без перепрошивки, вроде заработало. Поработало недельку и усе. Сейчас даже в прошивку через браузер почему-то не заходит... (прямое подключение к интернету работает), с чем может быть связано?? Оо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

купил сей девайс , с дуру послушал продавца в Мы видео . Сам ничего до нонешенго момента не знал об ВайФай и т.п. . Теперь трабла на две недели , пробУвал уже все имеющиеся виды инструкций ( как в том анекдоте где ничего не помогает )!!! дык вот при таком пашет тырнет на ПиСи и все гуд кроме сесттвенно ВиФи :

 

но после ентого тырнет даж на ПиСи отрубается

Моя ссылка

 

ссорь за ссылку , скрин вставить не получается , видать уже как то с мозгом не порядок

сток.bmp

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

купил сей девайс , с дуру послушал продавца в Мы видео . Сам ничего до нонешенго момента не знал об ВайФай и т.п. . Теперь трабла на две недели , пробУвал уже все имеющиеся виды инструкций ( как в том анекдоте где ничего не помогает )!!! дык вот при таком пашет тырнет на ПиСи и все гуд кроме сесттвенно ВиФи :

 

но после ентого тырнет даж на ПиСи отрубается

Моя ссылка

 

ссорь за ссылку , скрин вставить не получается , видать уже как то с мозгом не порядок

 

а вообще не vpn.beeline.ru

если L2TP используется то - tp.internet.beeline.ru

 

UPD а то что пашет на PC - вы наверно на PC тыкаете Beeline подключить. при правильно настроенном роутере он сам это будет делать от себя. PC просто включить надо - и он в инете, как и все остальное что к роутеру подключено

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если L2TP используется то - tp.internet.beeline.ru

ёу !!!! мил человек да благословит тебя тот в кого ты веришь

СПАСИБО

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если L2TP используется то - tp.internet.beeline.ru

ёу !!!! мил человек да благословит тебя тот в кого ты веришь

СПАСИБО

да не за что. Отпишитесь как там дальше прошло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если L2TP используется то - tp.internet.beeline.ru

ёу !!!! мил человек да благословит тебя тот в кого ты веришь

СПАСИБО

да не за что. Отпишитесь как там дальше прошло

Все супер , парольчик поставил , грузиться все на УРА , как со скорость отпишусь когда протестирую ,а так и сечас как слоник , наконец то таблетка на от симки пашеть !!! вот ведь блин и геде бы подсказку бы нашел ААА ! ведь две неделе уже лазю по нету ( ну еще учиться и учиться )

И Еще Раз СПС !!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Столкнулся со следующей проблемой, помогите.

 

Дома есть стационарный комп и 2 ноута, роутер Trendnet652.

Стационарный и 1 ноут прекрасно работаютс роутером, проблем нет.

А вот второй ноут вдруг перестал видеть мою сеть, не отображается она в списке доступных подключений.

Другие (не мои) WiFi-сети видит и может к ним подключиться.

Местоположение ноута менял, даже "под нос" роутера ставил - не видит сети, и все тут.

Через кабель прекрасно подключается.

Фильтрации адресов в настройках роутера нет.

 

Перезагрузки ноута и роутера не помогают.

Подсскажите, в чем может быть проблема.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1) В Wireless SSID должен быть включён.

2) Попробуйте поставить безопасность WPA-PSK (а не WPA2)

 

точнее передача SSID должна быть включена - предпоследняя строчка в Wireless

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1) В Wireless SSID должен быть включён.

2) Попробуйте поставить безопасность WPA-PSK (а не WPA2)

 

точнее передача SSID должна быть включена - предпоследняя строчка в Wireless

1) Все включено

2) Стоит WPA-Auto, подключи - PSK Tkip

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

доброго времени суток. подскажите пожалуйста. преобрёл TrendNet TEW-652brp. подключил, на комп сигнал идёт, а вот WI-FI он не раздаёт.Естественно предварительно я настраивал в мастере и Wi-Fi соединение. в чём может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах