Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

kotteal

TP-LINK WR340GD

Рекомендованные сообщения

такая проблема: у меня тв приставка от БИЛАЙНа подключена к роутеру TL-WR340GD и не работает, при включении приставки загорается логотиа БИЛАЙН на телевизоре и всё. А при подключении приставки напрямую к кабелю всё работает нормально. Подскажите где нажать, что вписать ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Техподдержка сказала, что зайти на сайт http://dc.corbina.net/ я не могу, у них там что то обновляется. Это правда, или я неправильно настроил роутер? Интернет есть, скрин вкладки Static Routing прилагаю. Нужно ли настраивать виртуальные сервера, прописывать еще какие то маршруты? Ибо скачатый с другого ресурса StrongDC++ хаб dc.corbina.net не соединяет.Роутер TL-WR340GD V2, прошивка 4.7.11

post-812410-079981800 1336717642_thumb.png

post-812410-095108800 1336717653_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нужно еще добавить маршруты

85.21.79.0 mask 255.255.255.0

85.21.72.83 mask 255.255.255.255

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всем привет! у меня не выходит на http://192.168.1.1

напишите пожалуйста подробную пошаговую инструкцию для настройки роутера для таких тугих как я

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

про то как тв приставку билайновскую правильно настроить расскажите пожалуйста!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет!У меня к роутеру подключен комп, ноут по вафле, телефон и ТВ приставка. Так вот такая проблема: ТВ через некоторое время перестает нормально показывать, просто виснет картинка (к примеру вечером смотришь все ок, утром включаешь и все висит), но при этом показывают каналы ОРТ, РТР, может еще парочка, остальные не включаются. Если воткнуть шнурок напрямую в приставку, то начинает норм показывать. Помогает только перезагрузка роутера. Еще такое заметил: соединение у меня настроено PPTP, и если начались какие то тормоза на ТВ (каналы долго переключаются к примеру, подвисают), то стоит отконнектится от сети (программно нажав "Disconnect"), ТВ начинает показывать нормально, быстро переключает и т.д., после обратного коннекта, опять некоторые каналы не показывают.

 

Роутер:

Firmware Version:

4.18.19 Build 110701 Rel.58906n

Hardware Version:

WR340G 4.0 00000000

 

Как решить проблему с подключением приставки к роутеру? свич дополнительно втыкать не очень хочется

Проблема тут в том что у роутера слабая пропускная способность. Не тянет он не IPTV не DC++. По крайней мере полностью. И с локалкой у него проблемы из-за того же. Прописав нужные порты и т.п. никто ничего не сможет сделать. Этот роутер сам по себе слаб.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот такие настройки WAN

post-38154-084002100 1289727582_thumb.jpg

http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=258137

 

Вот такие настройки Lan

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231997

 

Роутинг

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231998

С роутингом есть некоторые проблемы!

Когда прописываю роутинг на роутере он не принимает Шлюз : Gateway must be set in a same subnet with WAN or LAN IP address.

Шлюз при включении шнурка на прямую типа : 10.241.ххх.ххх

 

Общий статус

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231999

ОБНОВИ ОБНОВИ ОБНОВИ

ПО ПОПРОШЕ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите как пароль поставить на wi-fi, подключение сделал, а где пароль поставить никак не найду

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот такие настройки WAN

post-38154-084002100 1289727582_thumb.jpg

http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=258137

 

Вот такие настройки Lan

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231997

 

Роутинг

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231998

С роутингом есть некоторые проблемы!

Когда прописываю роутинг на роутере он не принимает Шлюз : Gateway must be set in a same subnet with WAN or LAN IP address.

Шлюз при включении шнурка на прямую типа : 10.241.ххх.ххх

 

Общий статус

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231999

 

хотелось бы увидеть настройки не только по WAN но и по остальным параметрам

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Купил TP-Link WR340GD Подключил комп, а вот ноут не получается! Пишет без доступа в интернет!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот такие настройки WAN

post-38154-084002100 1289727582_thumb.jpg

http://homenet.beeline.ru/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=258137

 

Вот такие настройки Lan

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231997

 

Роутинг

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231998

С роутингом есть некоторые проблемы!

Когда прописываю роутинг на роутере он не принимает Шлюз : Gateway must be set in a same subnet with WAN or LAN IP address.

Шлюз при включении шнурка на прямую типа : 10.241.ххх.ххх

 

Общий статус

 

http://homenet.corbina.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=231999

 

 

Добрый день.... Не открфваются дальнейшие настройки после пункта WAN....исправте пожалуйста ошибку...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте. прошу помощи в настройке роутера TP-Link WR340GD. У меня зелёный веб интерфес. Какие настройки и как вводить дабы заработал wi-fi. Перепробовал всё - результат нулевой

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет! как обычно... хрен проссышь с этим интернетом, сам настраивал в интерзете и все работало, на билайне настала пора жопы. подключил роутер, к нему комп. Если отдельно включаешь ноут и подключения делаешь к инету, то работает, но если одновременно и ноут и стационарку, то меня нафиг посылает и говорит ошибку 691!! как пошагово изменить настройки в роутере??(установка шла с диска, который был в комплекте)может как-то на сайте, может как-то в компе заменить?? что делать-то??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всем привет!Я из краснодара, не работает ДЦ по локалке. понял из написанного , что для для ДЦ++ нужно прописать маршруты... скажите где их взять??

куда прописать знаю )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья, странная проблема.

 

Есть стационарный комп, подключен через роутер, через кабель.

И два ноута по вайфай. Все работает, торренты, сайты.

НО! ТОЛЬКО на ноутах через вайфай не загрузить фотографии например на авито или вконтакте.

Или например не обновить изменения в джумле, когда сайт обрабатываешь.

 

Пробовал менять обозреватели и п.о.

Подключал ноуты через кабель через роутер, не помогло. Но когда подключил через кабель билайна напримую, заработало все,

значит проблема не в программах а в роутере все же. НО ВОТ ЧТО?

 

Буду очень признателен за помощь.

P.S. Даже бубен купил, но непомогло)))

 

(Операционки везде одинаковые WXp SP3)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья, странная проблема.

 

Есть стационарный комп, подключен через роутер, через кабель.

И два ноута по вайфай. Все работает, торренты, сайты.

НО! ТОЛЬКО на ноутах через вайфай не загрузить фотографии например на авито или вконтакте.

Или например не обновить изменения в джумле, когда сайт обрабатываешь.

 

Пробовал менять обозреватели и п.о.

Подключал ноуты через кабель через роутер, не помогло. Но когда подключил через кабель билайна напримую, заработало все,

значит проблема не в программах а в роутере все же. НО ВОТ ЧТО?

 

Буду очень признателен за помощь.

P.S. Даже бубен купил, но непомогло)))

 

(Операционки везде одинаковые WXp SP3)

 

На форуме tp link помог "гудвин"

 

вот решение! "Здравствуйте.

 

Попробуйте в настройка Network - WAN в поле MTU поставить 1400 , сохранить и перезагрузить роутер."

 

Это решило проблему

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго время суток, купил вчера роутер, делаю настройки как написано в постах выше, но вечный "Connecting..."

ОС - Win7 Ultimate 64-bit;

у кого такая система и все работает может помощь?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нижний Новгород. Не мог скачивать с кольца. У меня не было локалки и вот, что я сделал. в разделе mac clone => нажал clone maC address to => потом restore factory mac нажал => save.http://clip2net.com/s/2fTjG. Перезагрузил. Затем http://clip2net.com/s/2fTjZ в разделе dncp setting enable нажал, перезагрузил. Далее там же disable нажал и перезагрузил. И всё, о чудо заработало. "Система 64 семёрка"

 

Доброго время суток, купил вчера роутер, делаю настройки как написано в постах выше, но вечный "Connecting..."

ОС - Win7 Ultimate 64-bit;

у кого такая система и все работает может помощь?

Я написал как у меня получилось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет ! у меня получилось настроить роутер TP-LINK TL-WR340GD.Все работает стабильно.подключаю планшет и телефон по вай фай.настраивал маршрутизатор TP-LINK TL-WR340GD с ноутбуком(он тоже работает по вай фай естественно)....самое главное это чтобы интернет работал когда кабель включен напрямую,в сетевуху ноута.если ваш роутер TP-LINK TL-WR340GD исправен,то его осталось только настроить )...пишите в личку кого заинтересовало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вот настройки

при подключении роутера отключить интернет

post-839908-029892300 1348714649_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
при подключении роутера отключить интернет

а теперь еще раз, по-русски, с использованием правил языка

смысл фразы непонятен...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что то техподдержка биилайна в очередной раз показала что она полное днище и плевать хотела на пользователей. Звонил, просил помочь с настройкой роутера TP-LINK WR340GD, сказали что он не рекомендованный и давай как дружок ползай по дебрям форумов и настраивай сам. Пришел сюда, открыл вот эту страницу http://homenet.beeline.ru/?showtopic=241806, но тут в первом посте открывается только скрин с настройкой WAN. Кликая на остальные ссылки выкидывает на главную страницу форумаpost-840151-060001200 1348755882_thumb.jpg http://homenet.beeline.ru/, не понимаю в чем проблема, но можно свежие ссылки или скрины выложить с настройкой LAN и прочей байдой, на русском языке, а не на гик-слэнге. Буду очень благодарен тем кто откликнется и поможет, заранее посылаю лучи добра.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@nagibator66, проблема в том, что юзеры-владельцы данной штуковины не хотят делиться настройками, даже после того как им помогли все это дело настроить. где взять при этом

свежие ссылки или скрины выложить с настройкой LAN и прочей байдой, на русском языке,

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Испытываю такую же проблему с настройкой локальной сети. На прямую все работает. Через роутер нет. Что прописывать, какие IP и как узнать без понятия. Пробовал много чего, но безрезультатно. В тех. поддержки отправили сюда, а с тех. специалистом отказались соединять. Возможно не хотели мороки (роутер же не из рекомендованных, лол).

 

В связи с тем, что локальная сеть не работает из под роутера (TL-WR340GD) - перестала стабильно работать ТВ-приставка. И по этому пришлось пойти на ужасающие "извращенства". Основной интернет подключил к сплиттеру, от него кабель в ТВ-приставку и кабель в роутер, от роутера кабель в стационарный компьютер.

 

Итог: локальная сеть работает у ТВ-приставки, роутер вещает Wi-Fi, стационарный компьютер остался с выходом в полный интернет, но без локальной сети как и раньше.

 

Такой итог все равно меня не устраивает и по этому ребят, кто смог нормально настроить в роутере локальную сеть, отпишитесь пожалуйста.

Как я понимаю, нужно в настройках роутера прописать в локальной сети IP и шлюз, пробовал различные манипуляции, в том числе ввода значений, которые были прописаны в свойствах локальной сети когда подключаешь основной кабель интернета на прямую в стационарный комп. Идет постоянный коннект и всё, без каких либо признаков жизни и положительного результата.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@nagibator66, проблема в том, что юзеры-владельцы данной штуковины не хотят делиться настройками, даже после того как им помогли все это дело настроить. где взять при этом

свежие ссылки или скрины выложить с настройкой LAN и прочей байдой, на русском языке,

лично мне никто не мог помочь.тем более из тех поддержки.пригласил "специалистов"по объявлению.по телефону кричали что без проблем настроят.на месте же соображали оч медленно.пытались все проделать как написано в форуме(в этой теме).но через 30 минут я их прервал и сказал что без какой то особенности(фишки)денег не получат.они сразу решили прекратить и направились к выходу.ну конечно я им дал немного денег (они оч обрадовались) и посоветовал чтоб по телефону сперва все подробно узнавали и о модели и о провайдере.по большому счету таких специалистов развелось великое множество.и не стесняются ведь!!! проводил их и спокойно,шаг за шагом все настроил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

лично мне никто не мог помочь.тем более из тех поддержки.пригласил "специалистов"по объявлению.по телефону кричали что без проблем настроят.на месте же соображали оч медленно.пытались все проделать как написано в форуме(в этой теме).но через 30 минут я их прервал и сказал что без какой то особенности(фишки)денег не получат.они сразу решили прекратить и направились к выходу.ну конечно я им дал немного денег (они оч обрадовались) и посоветовал чтоб по телефону сперва все подробно узнавали и о модели и о провайдере.по большому счету таких специалистов развелось великое множество.и не стесняются ведь!!! проводил их и спокойно,шаг за шагом все настроил.

 

И как же ты настроил? Что прописывал и где? Напиши подробнее...а то после общения в ЛС с модератором The_Raven, локальная сеть заработала но совсем не на долго, на следующий день опять перестала работать и до сих пор не работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
http://forum.tp-linkru.com/viewtopic.php?f=42&t=282&sid=80866a0ccce2ec09a02953e52f624059 настраивал как там написано,все робит,после 3 часов долбания ..)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

http://forum.tp-link...02953e52f624059 настраивал как там написано,все робит,после 3 часов долбания ..)

 

Не знаю, как ты все смог настроить, но у меня локальная сеть по прежнему не работает. Полный интернет в порядке. НА стационарном, на ноутбуке, на нетбуке, на планшете - все отлично работает (именно полный интернет). Но локальные ресурсы по прежнему не работают. Их работоспособность проверенна, соседом :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Подскажите как перенастроить роутер в связи со сменой пароля. (подключение через маршрутизатор TP-LINK TL-WR340GD (точка доступа Wi-Fi).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах