ASUS RT-N16  

1 590 пользователей проголосовало

У вас нет прав на голосование в этом опросе, или на просмотр результатов опроса. Пожалуйста, войдите или зарегистрируйтесь для голосования в опросе.

Рекомендованные сообщения

нашел тока RT-N16_7.0.2.38b.trx

 

не помогает , все тоже саоме

 

сброс 30/30/30 через кнопу ресет не помогает

сброс 30/30/30 через кнопу wps не помогает

это тупик?

Изменено пользователем XXXL

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приветствую. есть ещё вариант,можно попробовать отключить unpnp в настройках роутера и прописать нужные вам порты в ручную,а также можно попробовать прописать на сетевой карте компьютера айпи,маску,шлюз,а днс можно попробовать 8.8.8.8 и второй 8.8.4.4

Изменено пользователем russian user

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не помогает

наверно роутер крякнул да?

 

4f26d5dcc9eet.jpg

0c4812a9e089t.jpg

8414647653fft.jpg

5518d0bf5d83t.jpg

 

в настройках везде стоит получить автоматически

это билайновские днс на скрине последнем?

Изменено пользователем XXXL

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это билайновские днс на скрине последнем?

Да.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На последнем скрине в DNS сервер вбито два айпи, это как так, должен один.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

должен один.

Кто сказал? Мне свой скрин сделать чтоль?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не может быть два айпи в одной строчке, у меня лично один.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ахтунг!!!!!! купил новый такой же роутер

нифига не работает!

все теже проблемы

 

Билайн вообще азверел , по вашему адресу ошибок нету , техника вызвать не может.

скорее всего у вас проблемы с роутером , до свидания!

 

кроме l2tp

vpn можно поднять щас у билайна?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приветствую всех.мне помогли следующие команды:нажимаем в видовсе пуск далее выполнить далее вводим route -f и жмём энтер,далее опять пуск выполнить далее вводим ipconfig /renew и жмём энтер,после проделанных действий перезагрузить компьютер,у меня после этих манипуляций нормально заработал ретрекер.

 

я проделывал эти манипуляции для того чтобы у меня заработал ретрекер.

 

попробуйте может поможет !!!

 

PS --- попробуйте этот вариант. можно попробовать такой вариант,сбрасываете все настройки на роутере,перезагружаете его и ждёте когда сетевая карта на компьютере получит локальны ip вида 10.-------------,если сетевая карта получила ip то пробуете поднять l2tp соединение на компьютере,если интернет появился то вы гдето накосячили с настройками в роутере.

 

если не затруднит сделайте скриншоты !!!

Изменено пользователем russian user
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не помогло это

 

щас в пятидесятый раз поднял l2tp

пробую

ping yandex.ru

Ответ от 87.250.251.3 число байт 32 время 3сек TTL 55

 

пингуется , но сайты никакие не открывает , ни через какой браузер

 

вот это фтп открывает без проблем

ftp://ftp.dlink.ru

 

вот маршруты на компе

93b0a7bdc63ft.jpg

 

маршруты на роутере

Destination Gateway Genmask Flags Metric Ref Use Iface

85.21.88.130 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

85.21.192.3 10.172.80.1 255.255.255.255 UGH 1 0 0 MAN

217.118.84.213 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

195.14.50.16 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

85.21.52.254 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

194.67.1.13 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

85.21.0.241 10.172.80.1 255.255.255.255 UGH 1 0 0 MAN

194.67.1.14 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

194.67.18.19 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

195.14.50.21 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

194.67.1.115 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

195.14.50.26 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

89.179.135.67 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

213.234.192.8 10.172.80.1 255.255.255.255 UGH 1 0 0 MAN

195.14.50.93 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

194.67.18.72 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

194.67.1.130 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

217.118.84.249 10.172.80.1 255.255.255.255 UGH 0 0 0 MAN

78.107.235.4 10.172.80.1 255.255.255.252 UG 0 0 0 MAN

85.21.72.80 10.172.80.1 255.255.255.240 UG 0 0 0 MAN

78.107.51.0 10.172.80.1 255.255.255.240 UG 0 0 0 MAN

83.102.231.32 10.172.80.1 255.255.255.240 UG 0 0 0 MAN

85.21.108.16 10.172.80.1 255.255.255.240 UG 0 0 0 MAN

85.21.138.208 10.172.80.1 255.255.255.240 UG 0 0 0 MAN

83.102.146.96 10.172.80.1 255.255.255.224 UG 0 0 0 MAN

192.168.1.0 * 255.255.255.0 U 0 0 0 LAN

233.33.210.0 10.172.81.232 255.255.255.0 UG 0 0 0 MAN

85.21.90.0 10.172.80.1 255.255.255.0 UG 0 0 0 MAN

78.107.23.0 10.172.80.1 255.255.255.0 UG 0 0 0 MAN

85.21.79.0 10.172.80.1 255.255.255.0 UG 0 0 0 MAN

78.107.196.0 10.172.80.1 255.255.252.0 UG 0 0 0 MAN

10.172.80.0 * 255.255.248.0 U 0 0 0 MAN

10.0.0.0 10.172.80.1 255.0.0.0 UG 0 0 0 MAN

default 85.21.0.241 0.0.0.0 UG 0 0 0 WAN

default 10.172.80.1 0.0.0.0 UG 1 0 0 MAN

Изменено пользователем XXXL

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ок

 

тогда есть ещё вариант.

 

в личном кабинете билайн интернет попробовать отключить фаэрвол если он был отключен то включить а через несколько минут отключить.после каждой манипуляции разорвать l2tp соединение и потом поднять его.

если не поможет то отключить фаэрвол в роутере.

удачи

Изменено пользователем russian user

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в роутере отключал

брендмауер выключен

антивирус удалене

в личном кабинете отключено

Изменено пользователем XXXL

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приветствую

 

а если прописать на сетевой карте компьютера следующие настройки.

адрес ipv4 -- 192.168.1.2

маска -- 255.255.255.0

шлюз -- 192.168.1.1

 

dns -- 8.8.8.8

8.8.4.4

 

попробуйте,у меня так прописано и всё работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приветствую

 

а если прописать на сетевой карте компьютера следующие настройки.

адрес ipv4 -- 192.168.1.2

маска -- 255.255.255.0

шлюз -- 192.168.1.1

 

dns -- 8.8.8.8

8.8.4.4

 

попробуйте,у меня так прописано и всё работает.

работает, но настройка не правильная. вдруг до этих dns-серверов связь оборвется?? лучше использовать dns-сервера провайдера услуги

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

image.jpg

 

Работает, пока дальше посмотрим что и как

 

С этой кстати стал резать по вафле

 

На 155 пока полет нормальный.

Изменено пользователем sawret

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приветствую

 

можно попробовать поставить програмку cisco network magic она мне помогала решить проблеммы с интернетом,

новые версии лучше искать на торрентах.

 

удачи

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

взял у друга ноутбук для начала с win7 - ИНТЕРНЕТ НЕ РАБОТАЕТ , ТОЛЬКО ФТП!!!!

пошел к нему на два этажа выше , взял новый роутер , подключил все через опять же этот ноутбук , только с его проводом - ВСЕ РАБОТАЕТ!!!!!

 

че делать? моему кабелю где то пришла хана?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все перерыл, подскажите, можно ли на стандартной прошивке сделать чтоб IPTV + Live работал на Xbox`e. По отдельности работает без проблем, вместе не хочет, помогите пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошился прошивкой от Энтузиастов r4502... жутко глючная версия, но не без плюсов.. при просмотре видео через сеть подлагивает видео (фризит, заикания) сртанные глюки сетевухой (через некоторое время компьютер не может определить сеть), а теперь к плюсам :) маршрутов появляться меньше в результате чего появилось менюшка на форуме со статусам, которую давно не наблюдал.. Из за не стабильности при просмотре видео перешел обратно на оригинальную прошивку 3.0.0.3.155.. и менюшка опять со статусами пропала :( (чтоб она работала на оригинальной нужно делать статический айпи локалки билайна и прописывать вручную маршруты (воды в маршрутах от билайна полно)). :blink:

Изменено пользователем :-P

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго дня. Кто-нибудь может объяснить почему на прошивках "от Олега" не функционируют триггер-порты? На томато с портами было всё ок, но пришлось прошиться из-за особенностей нашего L2TP :)

Как с компа проверить, что порты открываются на устройстве? Фаерволл на компе и на маршрутизаторе выкл.

Изменено пользователем Anaaarki

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго дня. Кто-нибудь может объяснить почему на прошивках "от Олега" не функционируют триггер-порты? На томато с портами было всё ок, но пришлось прошиться из-за особенностей нашего L2TP :)

Как с компа проверить, что порты открываются на устройстве? Фаерволл на компе и на маршрутизаторе выкл.

Проверка порта на доступность

если порты открывать, то это виртуальный сервер..

Изменено пользователем :-P

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошил роутер, думал, что избавился от проблемы. А проблема собственно осталась. Заключается она в том, что постоянно обрывается сессия. Раньше такого не наблюдалось, может перегрев? Прикладываю логи

Jul 17 23:24:34 pppd[377]: LCP terminated by peer
Jul 17 23:24:34 pppd[377]: Connect time 16.2 minutes.
Jul 17 23:24:34 pppd[377]: Sent 718861 bytes, received 2777965 bytes.
Jul 17 23:24:34 pppd[377]: Terminating on signal 15
Jul 17 23:24:34 pppd[377]: Modem hangup
Jul 17 23:24:34 pppd[377]: Connection terminated.
Jul 17 23:24:34 dnsmasq[228]: read /etc/hosts - 2 addresses
Jul 17 23:24:34 dnsmasq-dhcp[228]: read /etc/ethers - 1 addresses
Jul 17 23:24:34 dnsmasq[228]: using nameserver 85.21.192.3#53
Jul 17 23:24:34 dnsmasq[228]: using nameserver 213.234.192.8#53
Jul 17 23:24:34 L2TP: Disconnected
Jul 17 23:24:34 pppd[377]: Exit.
Jul 17 23:24:53 dnsmasq-dhcp[228]: DHCPINFORM(br0) 192.168.1.50 00:1e:8c:2b:8e:a2 
Jul 17 23:24:53 dnsmasq-dhcp[228]: DHCPACK(br0) 192.168.1.50 00:1e:8c:2b:8e:a2 Imation-PC
Jul 17 23:25:09 wan: connected manually (unit 0)
Jul 17 23:25:09 kernel: vlan2: dev_set_allmulti(master, -1)
Jul 17 23:25:09 dhcp client: skipping resetting IP address to 0.0.0.0
Jul 17 23:25:09 dhcp client: deconfig: lease is lost
Jul 17 23:25:09 dhcp client: skipping resetting IP address to 0.0.0.0
Jul 17 23:25:09 dhcp client: deconfig: lease is lost
Jul 17 23:25:10 kernel: vlan2: dev_set_allmulti(master, 1)
Jul 17 23:25:10 dhcp client: bound IP : 10.181.142.71 from 10.181.136.1
Jul 17 23:25:10 dnsmasq[228]: read /etc/hosts - 2 addresses
Jul 17 23:25:10 dnsmasq-dhcp[228]: read /etc/ethers - 1 addresses
Jul 17 23:25:10 dnsmasq[228]: using nameserver 85.21.192.3#53
Jul 17 23:25:10 dnsmasq[228]: using nameserver 213.234.192.8#53
Jul 17 23:25:10 l2tpd[417]: pidfile_check: there's already a l2tpd running.
Jul 17 23:25:14 pppd[419]: Plugin pppol2tp.so loaded.
Jul 17 23:25:14 pppd[419]: pppd 2.4.5 started by admin, uid 0
Jul 17 23:25:14 pppd[419]: Using interface ppp0
Jul 17 23:25:14 pppd[419]: Connect: ppp0 <--> l2tp (195.14.38.28)
Jul 17 23:25:15 pppd[419]: PAP authentication succeeded
Jul 17 23:25:17 pppd[419]: local  IP address 95.26.204.41
Jul 17 23:25:17 pppd[419]: remote IP address 195.14.38.28
Jul 17 23:25:17 pppd[419]: primary   DNS address 85.21.192.5
Jul 17 23:25:17 pppd[419]: secondary DNS address 213.234.192.7
Jul 17 23:25:17 dnsmasq[228]: read /etc/hosts - 2 addresses
Jul 17 23:25:17 dnsmasq-dhcp[228]: read /etc/ethers - 1 addresses
Jul 17 23:25:17 dnsmasq[228]: using nameserver 213.234.192.7#53
Jul 17 23:25:17 dnsmasq[228]: using nameserver 85.21.192.5#53
Jul 17 23:25:17 L2TP: connected to ISP
Jul 17 23:25:37 l2tpd[375]: Too many retransmissions on tunnel (39069/0); closing down
Jul 17 23:26:35 dnsmasq-dhcp[228]: DHCPINFORM(br0) 192.168.1.50 00:1e:8c:2b:8e:a2 
Jul 17 23:26:35 dnsmasq-dhcp[228]: DHCPACK(br0) 192.168.1.50 00:1e:8c:2b:8e:a2 Imation-PC
Jul 17 23:26:37 l2tpd[375]: Too many retransmissions on tunnel (9/23681); closing down
Jul 17 23:26:37 pppd[419]: Terminating on signal 15
Jul 17 23:26:37 pppd[419]: Modem hangup
Jul 17 23:26:37 pppd[419]: Connect time 1.4 minutes.
Jul 17 23:26:37 pppd[419]: Sent 61548 bytes, received 408337 bytes.
Jul 17 23:26:37 pppd[419]: Couldn't set PPP MRU: Transport endpoint is not connected
Jul 17 23:26:37 pppd[419]: Connection terminated.
Jul 17 23:26:37 dnsmasq[228]: read /etc/hosts - 2 addresses
Jul 17 23:26:37 dnsmasq-dhcp[228]: read /etc/ethers - 1 addresses
Jul 17 23:26:37 dnsmasq[228]: using nameserver 85.21.192.3#53
Jul 17 23:26:37 dnsmasq[228]: using nameserver 213.234.192.8#53
Jul 17 23:26:37 L2TP: Disconnected
Jul 17 23:26:37 pppd[419]: Exit.
Jul 17 23:27:22 wan: connected manually (unit 0)
Jul 17 23:27:22 kernel: vlan2: dev_set_allmulti(master, -1)
Jul 17 23:27:22 dhcp client: skipping resetting IP address to 0.0.0.0
Jul 17 23:27:22 dhcp client: deconfig: lease is lost
Jul 17 23:27:22 dhcp client: skipping resetting IP address to 0.0.0.0
Jul 17 23:27:22 dhcp client: deconfig: lease is lost
Jul 17 23:27:23 kernel: vlan2: dev_set_allmulti(master, 1)
Jul 17 23:27:23 dhcp client: bound IP : 10.181.142.71 from 10.181.136.1
Jul 17 23:27:23 dnsmasq[228]: read /etc/hosts - 2 addresses
Jul 17 23:27:23 dnsmasq-dhcp[228]: read /etc/ethers - 1 addresses
Jul 17 23:27:23 dnsmasq[228]: using nameserver 85.21.192.3#53
Jul 17 23:27:23 dnsmasq[228]: using nameserver 213.234.192.8#53
Jul 17 23:27:23 l2tpd[458]: Unknown tunnel 9
Jul 17 23:27:34 l2tpd[458]: Unknown tunnel 9
Jul 17 23:27:34 pppd[460]: Plugin pppol2tp.so loaded.
Jul 17 23:27:34 pppd[460]: pppd 2.4.5 started by admin, uid 0
Jul 17 23:27:34 pppd[460]: Using interface ppp0
Jul 17 23:27:34 pppd[460]: Connect: ppp0 <--> l2tp (195.14.38.28)
Jul 17 23:27:34 pppd[460]: Remote message: Authentication failed
Jul 17 23:27:34 pppd[460]: PAP authentication failed
Jul 17 23:27:34 pppd[460]: Connection terminated.
Jul 17 23:27:34 pppd[460]: Exit.
Jul 17 23:27:35 l2tpd[458]: Unknown tunnel 9
Jul 17 23:27:44 wan: connected manually (unit 0)
Jul 17 23:27:44 kernel: vlan2: dev_set_allmulti(master, -1)
Jul 17 23:27:44 dhcp client: skipping resetting IP address to 0.0.0.0
Jul 17 23:27:44 dhcp client: deconfig: lease is lost
Jul 17 23:27:44 dhcp client: skipping resetting IP address to 0.0.0.0
Jul 17 23:27:44 dhcp client: deconfig: lease is lost
Jul 17 23:27:44 kernel: vlan2: dev_set_allmulti(master, 1)
Jul 17 23:27:44 dhcp client: bound IP : 10.181.142.71 from 10.181.136.1
Jul 17 23:27:44 dnsmasq[228]: read /etc/hosts - 2 addresses
Jul 17 23:27:44 dnsmasq-dhcp[228]: read /etc/ethers - 1 addresses
Jul 17 23:27:44 dnsmasq[228]: using nameserver 85.21.192.3#53
Jul 17 23:27:44 dnsmasq[228]: using nameserver 213.234.192.8#53
Jul 17 23:27:44 pppd[491]: Plugin pppol2tp.so loaded.
Jul 17 23:27:44 pppd[491]: pppd 2.4.5 started by admin, uid 0
Jul 17 23:27:44 pppd[491]: Using interface ppp0
Jul 17 23:27:44 pppd[491]: Connect: ppp0 <--> l2tp (195.14.38.28)
Jul 17 23:27:45 pppd[491]: PAP authentication succeeded
Jul 17 23:27:47 pppd[491]: local  IP address 89.178.146.239
Jul 17 23:27:47 pppd[491]: remote IP address 195.14.38.28
Jul 17 23:27:47 pppd[491]: primary   DNS address 85.21.192.5
Jul 17 23:27:47 pppd[491]: secondary DNS address 213.234.192.7
Jul 17 23:27:47 dnsmasq[228]: read /etc/hosts - 2 addresses
Jul 17 23:27:47 dnsmasq-dhcp[228]: read /etc/ethers - 1 addresses
Jul 17 23:27:47 dnsmasq[228]: using nameserver 213.234.192.7#53
Jul 17 23:27:47 dnsmasq[228]: using nameserver 85.21.192.5#53
Jul 17 23:27:47 L2TP: connected to ISP
Jul 17 23:27:50 dnsmasq-dhcp[228]: DHCPINFORM(br0) 192.168.1.50 00:1e:8c:2b:8e:a2 
Jul 17 23:27:50 dnsmasq-dhcp[228]: DHCPACK(br0) 192.168.1.50 00:1e:8c:2b:8e:a2 Imation-PC

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошива какая. Пробуй RT-N16_3.0.0.3_155.trx реально рабочая, можно сказать наконецто.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошива какая. Пробуй RT-N16_3.0.0.3_155.trx реально рабочая, можно сказать наконецто.

 

Прошивка от Олега RT-N16-1.9.2.7-rtn-r4330.trx

Я боюсь потери скорости на офф. прошивках, на прошивке от Олега RT-N16 легко работает на скоростях 60+ мбит/сек.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошива какая. Пробуй RT-N16_3.0.0.3_155.trx реально рабочая, можно сказать наконецто.

 

Прошивка от Олега RT-N16-1.9.2.7-rtn-r4330.trx

Я боюсь потери скорости на офф. прошивках, на прошивке от Олега RT-N16 легко работает на скоростях 60+ мбит/сек.

попробуйте 30/30/30 сделать... эта прошивка хорошо работает в отличии от последней сборки

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите , какая актуальная стабильная прошивка щас для этого роутера? для билайна

tunnel_establish: gethostbyname failed for 'tp.internet.beeline.ru'

 

задолбала

 

 

Здравствуйте.

 

я сейчас использую вот эту прошивку http://www.asus.ru/f...3.0.0.3_155.trx и у меня роутер работает стабильно,а нагружаю я его пополной программе,тариф у меня 60 мегабит в обе стороны,на компьютере работает торент и скорости доходят до 70 мегабит а когда подключаются локальные пиры то и до 100 мегабит.

Вы балобол.. не может он в обе стороны тянуть до 70.. учитывая что у него отдача намного хуже приема что показывали тесты еще со времен первой прошивки..

 

Вопрос, как заставить данный роутер работать одновременно как свитч и точка доступа..? (интернет сервер раздает)

Изменено пользователем :-P

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вы балобол.. не может он в обе стороны тянуть до 70.. учитывая что у него отдача намного хуже приема что показывали тесты еще со времен первой прошивки..

 

Вопрос, как заставить данный роутер работать одновременно как свитч и точка доступа..? (интернет сервер раздает)

Если верить speedtest.net, то скорость действительно доходит аж до 74мбит/с на последней прошивке "от Олега")

 

Сделал 30/30/30 - не помогает(

 

Вот такая ерунда:

 

Jan  1 00:00:10 pppd[326]: Plugin pppol2tp.so loaded.
Jan  1 00:00:10 pppd[326]: pppd 2.4.5 started by admin, uid 0
Jan  1 00:00:10 pppd[326]: Using interface ppp0
Jan  1 00:00:10 pppd[326]: Connect: ppp0 <--> l2tp (195.14.38.28)
Jan  1 00:00:10 pppd[326]: PAP authentication succeeded
Jan  1 00:00:12 pppd[326]: local  IP address 95.26.233.123
Jan  1 00:00:12 pppd[326]: remote IP address 195.14.38.28
Jan  1 00:00:12 pppd[326]: primary   DNS address 85.21.192.5
Jan  1 00:00:12 pppd[326]: secondary DNS address 213.234.192.7
Jan  1 00:00:12 L2TP: connected to ISP
Jan  1 00:00:12 dnsmasq[224]: read /etc/hosts - 2 addresses
Jan  1 00:00:12 dnsmasq-dhcp[224]: read /etc/ethers - 1 addresses
Jan  1 00:00:12 dnsmasq[224]: using nameserver 213.234.192.7#53
Jan  1 00:00:12 dnsmasq[224]: using nameserver 85.21.192.5#53
Jul 19 13:29:20 pppd[326]: System time change detected.
Jul 19 13:30:10 ntp client: Synchronizing time with pool.ntp.org...
Jul 19 13:34:23 l2tpd[322]: Too many retransmissions on tunnel (17535/36338); closing down
Jul 19 13:34:23 pppd[326]: Terminating on signal 15
Jul 19 13:34:23 pppd[326]: Modem hangup
Jul 19 13:34:23 pppd[326]: Connect time 5.4 minutes.
Jul 19 13:34:23 pppd[326]: Sent 435769 bytes, received 2928045 bytes.
Jul 19 13:34:23 pppd[326]: Couldn't set PPP MRU: Transport endpoint is not connected
Jul 19 13:34:23 pppd[326]: Connection terminated.
Jul 19 13:34:23 dnsmasq[224]: read /etc/hosts - 2 addresses
Jul 19 13:34:23 dnsmasq-dhcp[224]: read /etc/ethers - 1 addresses
Jul 19 13:34:23 dnsmasq[224]: using nameserver 85.21.192.3#53
Jul 19 13:34:23 dnsmasq[224]: using nameserver 213.234.192.8#53
Jul 19 13:34:23 L2TP: Disconnected
Jul 19 13:34:23 pppd[326]: Exit.
Jul 19 13:34:24 l2tpd[322]: Unknown tunnel 17535
Jul 19 13:34:26 l2tpd[322]: Unknown tunnel 17535
Jul 19 13:34:28 l2tpd[322]: Unknown tunnel 17535
Jul 19 13:34:29 l2tpd[322]: Unknown tunnel 17535
Jul 19 13:34:31 l2tpd[322]: Unknown tunnel 17535
Jul 19 13:34:37 l2tpd[322]: Unknown tunnel 17535
Jul 19 13:34:41 l2tpd[322]: Unknown tunnel 17535
Jul 19 13:35:08 pppd[351]: Plugin pppol2tp.so loaded.
Jul 19 13:35:08 pppd[351]: pppd 2.4.5 started by admin, uid 0
Jul 19 13:35:08 pppd[351]: Using interface ppp0
Jul 19 13:35:08 pppd[351]: Connect: ppp0 <--> l2tp (195.14.38.28)
Jul 19 13:35:08 pppd[351]: PAP authentication succeeded
Jul 19 13:35:10 pppd[351]: local  IP address 95.24.74.78
Jul 19 13:35:10 pppd[351]: remote IP address 195.14.38.28
Jul 19 13:35:10 pppd[351]: primary   DNS address 85.21.192.5
Jul 19 13:35:10 pppd[351]: secondary DNS address 213.234.192.7
Jul 19 13:35:11 dnsmasq[224]: read /etc/hosts - 2 addresses
Jul 19 13:35:11 dnsmasq-dhcp[224]: read /etc/ethers - 1 addresses
Jul 19 13:35:11 dnsmasq[224]: using nameserver 213.234.192.7#53
Jul 19 13:35:11 dnsmasq[224]: using nameserver 85.21.192.5#53
Jul 19 13:35:11 L2TP: connected to ISP

 

Мои настройки:

 

9c34639fcc5dt.jpg

Изменено пользователем Anaaarki

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите , какая актуальная стабильная прошивка щас для этого роутера? для билайна

tunnel_establish: gethostbyname failed for 'tp.internet.beeline.ru'

 

задолбала

 

 

Здравствуйте.

 

я сейчас использую вот эту прошивку http://www.asus.ru/f...3.0.0.3_155.trx и у меня роутер работает стабильно,а нагружаю я его пополной программе,тариф у меня 60 мегабит в обе стороны,на компьютере работает торент и скорости доходят до 70 мегабит а когда подключаются локальные пиры то и до 100 мегабит.

Вы балобол.. не может он в обе стороны тянуть до 70.. учитывая что у него отдача намного хуже приема что показывали тесты еще со времен первой прошивки..

 

Вопрос, как заставить данный роутер работать одновременно как свитч и точка доступа..? (интернет сервер раздает)

 

приветствую

 

если у вас прошивка 3.0.0.3_155 то нужно войти в администрирование и в окне режим работы отметить Режим точки доступа (AP)

 

удачи

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте уважаемые форумчане.

 

Прошу помощи.

 

приобрел ASUS RT-N16 и ASUS USB-N13 (в компьютер), ситуация в следующем, подключил роутер прошивка (олег), все настроил включил, все работает но скорость на ноуте воткнутом в лан роутера 60мб/с, а на компьбетере стоящем за стенкой по ВайФаю 25 мб/с, в настройках роутера нат и фильтра повыключал..

пробовал различные вариации ни чего не помогло.. может подскажите в чем может быть дело...

скорость меряю speedtest.нет, да и по торентам видно максимум 2.6 мегабайт кач.

 

Заранее Благодарю за помощь...

Ситуация один в один. Только в локальном торенте скорость не поднимается больше 2.6. На рутрекере всё как надо. Я перепробовал кучу прошивок, оставил от олега так как стабильно работает, только скорость режет локального торента. На Оф проше через свисток (N-13)в состоянии беспроводного подключения рисует 300 (скорость). Щас на олеговской 54. Качал торенты локальные по 12 мбит. А щас тока 2.6. Не знаю что делать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос:

нужно ли ставить галочку 54g Protection?

Bandwidth ставить 20 или 40 ?

Ти шифрования какой лучше? я смотрю на хелп билайн ру , для каждого роутера свои настройки WIFI

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас