Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

DesM

Какие мысли по 4.09

Рекомендованные сообщения

Господа ну что будем делать?...Очень хочется на 4.09 летать в нашей корбиновской компании со знакомыми людьми и с привычной нам статистикой. Какие мысли вообще, может предложения от админов? или как организовать нам самим все это хозяйство!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дес, вот если выйдет полноценный 4.09м. тогда и думать будем..

А щас, то чё воздух сотрясать, когда его нет..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Дес, вот если выйдет полноценный 4.09м. тогда и думать будем..

А щас, то чё воздух сотрясать, когда его нет..

Ну так если он не выйдет никогда?....Я полетал на варберде, ну все равно что в новую игру поиграл. Скучно уже на 4.08, а там тебе и крафты и карты и ваще я балдел)))))))))).....но нет команды с которой приятно полетать, и перестраиваться, то с 6доф, то без него на корбине, тягомутно!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ну так если он не выйдет никогда?....

Ну ниче, бум летать на 4.08м.

Зет не будет ставить неполноценный 4.09м. Это все знают.

И если даже он выйдет, не факт, что он поставит полноценный.

Я полетал на варберде ну все равно что в новую игру поиграл.

Ага я тож..))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Зет не будет ставить неполноценный 4.09м. Это все знают.

И если даже он выйдет, не факт, что он поставит полноценный.

Вот в этом вся и проблема.по нормальному никто этим серваком не занимается.отсюда и застой и потеря интереса к серваку.посмотришь вечером на сервак-никого знакомых-и идёшь куда нибудь ещё.другие серверы вон и патчи ставят и собственные моды клепают. а вы всё какие то новые карты лепить пытаетесь. всё равно одно и то же-только с разным плейнсетом.и сплошные ограничения-уже бог с ним-со звуком,но 6доф то с какого перепугу в читы записали? Сколько вы ещё собираетесь ждать ОФИЦИАЛЬНОГО патча?да боб скорее выйдет-и нафига тогда будет всем ИЛ2?Так что Димон-все твои вопросы-"Очень хочется на 4.09 летать в нашей корбиновской компании со знакомыми людьми и с привычной нам статистикой.Какие мысли вообще, может предложения от админов? или как организовать нам самим все это хозяйство!"(С) это вопль жаждущего в пустыне. нефига НЕ будет.(к сожалению)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
по нормальному никто этим серваком не занимается.

Эт да...

другие серверы вон и патчи ставят и собственные моды клепают.

Олег, ты что!!!! <_< Какие патчи, какие моды..Тссссссс,тише,а то кто-ть еще услышит.

Надо быть аккуратнее, уже две темы про это на форуме закрыли... :spiteful:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня вообще 3 ила на компе... 4.08,4.09 и 4.09 "Поликарпов пак"-Это для души.Согласен 4.08 приелось уже...а в модах и нелетабов полно и звук с графой поинтереснее...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

господа! я и не хочу заставлять зета делать это...давайте сами сделаем! для начала мне нужна типовая конфигурация сервака. и требуемый для нормальной работы канал. дядька зет молчит на мыле...по телефону забываю его спрсить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Скучно уже на 4.08, а там тебе и крафты и карты и ваще я балдел))))))))))

 

Насчёт карт я согласен а какие там самули? Посмотри на тот же "БОБ" который сварганили за бугром. Чё там есть? Спит МК1 пулемётный. Ты на нём летал? Если нет то я тебе раскажу. Ето тот-же МК5 токо пулемётный, и форсаж там есть и двиг не глохнет как у "ишака". Все те не летабы зделаны на базе летабов с их ттх! Попался мне эмиль на спите, единственный минус что пришлось чуть дольше попилить, к себе через ламанш он не долетел всё равно. Нужно создавать на основе старого движка новые самули, а у медокса на это по всей вероятности нет ни времени ни сил. Во вторых все те прибамбасы вроде улутшеных трас, выхлопа при старте двига, кабина, детализации наземки... достаточно сильно нагружают комп. Пока на 4.09 летает народу не много-можно летать, но как только туда навалится человек с 20 всё фризы жесть. Щас придётся абгрейтить комп под 4.09 раз потом под полноценный БОБ второй раз. Еслиб вышел мод с новыми картами и самулями но старой графикой я б за этот мод даже ногами голосовал, а пока воздержусь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Скучно уже на 4.08, а там тебе и крафты и карты и ваще я балдел))))))))))

 

Насчёт карт я согласен а какие там самули? Посмотри на тот же "БОБ" который сварганили за бугром. Чё там есть? Спит МК1 пулемётный. Ты на нём летал?

:( Я на нём летал...не знаю что у Тебя за мод,у меня и двиг глохнет и тд...А самолётов много новых,все не вспоню..Фока А1 41 года,мессы ранние+очень много модификаций,Як 7Б поздний(каплевидный фонарь),Як 1 м 105 пф,Як 1 Лёгкий,Ишаков штук 8 разных...и тд.Это что вспомнил, лезть смотреть лень... :lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Скучно уже на 4.08, а там тебе и крафты и карты и ваще я балдел))))))))))

 

Насчёт карт я согласен а какие там самули? Посмотри на тот же "БОБ" который сварганили за бугром. Чё там есть? Спит МК1 пулемётный. Ты на нём летал?

:( Я на нём летал...не знаю что у Тебя за мод,у меня и двиг глохнет и тд...А самолётов много новых,все не вспоню..Фока А1 41 года,мессы ранние+очень много модификаций,Як 7Б поздний(каплевидный фонарь),Як 1 м 105 пф,Як 1 Лёгкий,Ишаков штук 8 разных...и тд.Это что вспомнил, лезть смотреть лень... :lol:

 

+1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дес, а ты хочешь сам сварганить сервак 4.09.?Или нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Идею с развитием поддерживаю. Не знаю как у нас, а в общественной иерархии (верю в это) путь развития задаёт большинство...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Дес, а ты хочешь сам сварганить сервак 4.09.?Или нет?

 

Да имею желание попробовать сделать, но не без вашей помощи естественно!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
;) Я на нём летал...не знаю что у Тебя за мод,у меня и двиг глохнет и тд...А самолётов много новых,все не вспоню..Фока А1 41 года,мессы ранние+очень много модификаций,Як 7Б поздний(каплевидный фонарь),Як 1 м 105 пф,Як 1 Лёгкий,Ишаков штук 8 разных...и тд.Это что вспомнил, лезть смотреть лень... :D

 

У меня вот http://allaircraftarcade.com/forum/viewtopic.php?t=11860 етот мод. А у тябя какой? Где брал? А сюда 85.25.139.20:21010 с твоим пущает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
;) Я на нём летал...не знаю что у Тебя за мод,у меня и двиг глохнет и тд...А самолётов много новых,все не вспоню..Фока А1 41 года,мессы ранние+очень много модификаций,Як 7Б поздний(каплевидный фонарь),Як 1 м 105 пф,Як 1 Лёгкий,Ишаков штук 8 разных...и тд.Это что вспомнил, лезть смотреть лень... :D

 

У меня вот http://allaircraftarcade.com/forum/viewtopic.php?t=11860 етот мод. А у тябя какой? Где брал? А сюда 85.25.139.20:21010 с твоим пущает?

http://www.aviaskins.com/ -узнал про мод тут,а качал с www.torrents.ru Онлайн не пробовал,видюха слабая даже в оффе подфризывает...Места сие чудо занимает 29,4 ГБ)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
http://www.aviaskins.com/ -узнал про мод тут,а качал с www.torrents.ru Онлайн не пробовал,видюха слабая даже в оффе подфризывает...Места сие чудо занимает 29,4 ГБ)))

 

Да поточнее скажы. Как хоть называется? Брал здесь http://www.aviaskins.com/vb/showthread.php?t=375?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Да поточнее скажы. Как хоть называется? Брал здесь http://www.aviaskins.com/vb/showthread.php?t=375?

Вот http://allaircraftarcade.com/forum/viewtopic.php?t=2620, всё у него прекрасно глохнет. Здесь для него открывающийся фонарь http://allaircraftarcade.com/forum/viewtopic.php?t=17264

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Да поточнее скажы. Как хоть называется? Брал здесь http://www.aviaskins.com/vb/showthread.php?t=375?

Вот http://allaircraftarcade.com/forum/viewtopic.php?t=2620, всё у него прекрасно глохнет. Здесь для него открывающийся фонарь http://allaircraftarcade.com/forum/viewtopic.php?t=17264

 

Фонарь открывается или нет не спорю не проверял, но качал я с этого сайта те восемь архивов и соответственно устанавливал. Заходил на сервак, брал спит мк1, создавал ему отрицательные перегрузки но у меня нифига не глох. Мало того у него форсаж есть и прёт он не плохо. :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Фонарь открывается или нет не спорю не проверял, но качал я с этого сайта те восемь архивов и соответственно устанавливал. Заходил на сервак, брал спит мк1, создавал ему отрицательные перегрузки но у меня нифига не глох. Мало того у него форсаж есть и прёт он не плохо. <_<

Глохнет, помучай его на "минусе"...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Глохнет, помучай его на "минусе"...

 

"Ишака" мучить не надо. Сам глохнет!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Зет не будет ставить неполноценный 4.09м. Это все знают.

А в чем конкретно проблема его поставить? Если другие нормально летают, почему мы не можем? B)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Зет не будет ставить неполноценный 4.09м. Это все знают.

А в чем конкретно проблема его поставить? Если другие нормально летают, почему мы не можем? B)

Обновление 4,09м не поддерживается разработчиками Ила... Это основная причина - как только будет выпущен официальная версия 4,09м - полагаю, что все сервера 4,08м перейдут на версию 4,09м...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Обновление 4,09м не поддерживается разработчиками Ила... Это основная причина - как только будет выпущен официальная версия 4,09м - полагаю, что все сервера 4,08м перейдут на версию 4,09м...

Разработчиками ила уже давно ниче не поддерживается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Зет не будет ставить неполноценный 4.09м. Это все знают.

А в чем конкретно проблема его поставить? Если другие нормально летают, почему мы не можем? :)

Обновление 4,09м не поддерживается разработчиками Ила... Это основная причина - как только будет выпущен официальная версия 4,09м - полагаю, что все сервера 4,08м перейдут на версию 4,09м...

 

Как на счет этого?

http://allaircraftarcade.com/forum/viewtopic.php?t=11862

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Зет не будет ставить неполноценный 4.09м. Это все знают.

А в чем конкретно проблема его поставить? Если другие нормально летают, почему мы не можем? :)

Обновление 4,09м не поддерживается разработчиками Ила... Это основная причина - как только будет выпущен официальная версия 4,09м - полагаю, что все сервера 4,08м перейдут на версию 4,09м...

 

Как на счет этого?

http://allaircraftarcade.com/forum/viewtopic.php?t=11862

Дез отпишись в личку Зету и Димону - узнаешь их мнение о переходе на НЕОФИЦИАЛЬНЫЙ пакет патчей....потом и будем мусолить....

мнение большинства на ЭТОМ сервере не решает вопрос.

Зет у же раз сказал- У нас не СТАЛКЕР.

 

Лично мое мнение -если на сервере будет нужна определенная версия - то я ее поставлю.

Но я хочу официальную обкатанную версию...без лишнего отлавливания багов и головных болей. Зет походу это и имеет в виду.

 

Создаш свой 4.09 - свистни- посмотрим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Дес, а ты хочешь сам сварганить сервак 4.09.?Или нет?

 

Да имею желание попробовать сделать, но не без вашей помощи естественно!

Дес, а что надо для создания сервера?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

4.09 это не новые летабельные крафты, это улучшенная графика и новые карты, а дополнительные крафты-это моды. Но я в принципе только за.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Дез отпишись в личку Зету и Димону - узнаешь их мнение о переходе на НЕОФИЦИАЛЬНЫЙ пакет патчей....потом и будем мусолить....

мнение большинства на ЭТОМ сервере не решает вопрос.

Зет у же раз сказал- У нас не СТАЛКЕР.

 

Лично мое мнение -если на сервере будет нужна определенная версия - то я ее поставлю.

Но я хочу официальную обкатанную версию...без лишнего отлавливания багов и головных болей. Зет походу это и имеет в виду.

 

Создаш свой 4.09 - свистни- посмотрим.

 

С Зетом-то я говорил он и сказал что не будет ставить 4.09...поэтому и хочу сделать и обкатть все на рабочем серваке и возможно если все удасться перенести потом на корбину!....но даже если не сможем перенести думаю рабочий канал выдержит.

 

Киндер в данный момент я пока только материал собираю и хочу поставить на локальный комп чтобы посомтреть как оно вообще...потом выложу уже на сервак для общего тетстирования...самая засада я не знаю как коммандер прикрутить и стат собирать - вот тут помощь нужна будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
сервак для общего тетстирования...самая засада я не знаю как коммандер прикрутить и стат собирать - вот тут помощь нужна будет.

можно взять пакет модов с какого небудь сервака- обкатаннный. На нуле например свой- он к догфайту подойдет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах