Андрeй

Linksys WRT610N v.1 и v.2 / E3000

Рекомендованные сообщения

Господа, столкнулся с непонятной проблемой. Сегодня (2 апреля 2012) пришел монтажник с декодером для телевизора. Собственно воткнули и изображение фризиться чере 5-10 секнуд. Напрямую всё отлично. Через длинк 300 все отлично. Через 610 линксис (правда не знаю, в1 или в2, но все же). Решил, что старая прошивка. Перепрошился на 2.20 - не помогло. Поставил себе официальную 2.05 - тоже самое. В чем может быть причина?

 

P.S. а на 610м есть поддерживается мультикаст?

Изменено пользователем xZayatsx

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа, столкнулся с непонятной проблемой. Сегодня (2 апреля 2012) пришел монтажник с декодером для телевизора. Собственно воткнули и изображение фризиться чере 5-10 секнуд. Напрямую всё отлично. Через длинк 300 все отлично. Через 610 линксис (правда не знаю, в1 или в2, но все же). Решил, что старая прошивка. Перепрошился на 2.20 - не помогло. Поставил себе официальную 2.05 - тоже самое. В чем может быть причина?

 

P.S. а на 610м есть поддерживается мультикаст?

Под приставку нужно зазеркалить лан порт куда подключена приставка в влан.

На прошивке мир wi-fi есть пункт ip-tv вот там нужно галочку поставить на тот порт, к которому подключена приставка. Сохранить, перезагрузить.

P.S. Следует учесть, что для роутеров версии v2 номера портов перепутаны, т.е если приставка подключена к порту 4, галку в прошивке нужно ставить на 1 порт и т.д.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа, столкнулся с непонятной проблемой. Сегодня (2 апреля 2012) пришел монтажник с декодером для телевизора. Собственно воткнули и изображение фризиться чере 5-10 секнуд. Напрямую всё отлично. Через длинк 300 все отлично. Через 610 линксис (правда не знаю, в1 или в2, но все же). Решил, что старая прошивка. Перепрошился на 2.20 - не помогло. Поставил себе официальную 2.05 - тоже самое. В чем может быть причина?

 

P.S. а на 610м есть поддерживается мультикаст?

Под приставку нужно зазеркалить лан порт куда подключена приставка в влан.

На прошивке мир wi-fi есть пункт ip-tv вот там нужно галочку поставить на тот порт, к которому подключена приставка. Сохранить, перезагрузить.

P.S. Следует учесть, что для роутеров версии v2 номера портов перепутаны, т.е если приставка подключена к порту 4, галку в прошивке нужно ставить на 1 порт и т.д.

А вот не получилось. Плевать он хотел на все мои танцы с бубном. Галочки и в зеркале, и так - фигушки. В лучше случае 10 секунд и фриз. Буду ломать томату - может он чего подскажет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа, столкнулся с непонятной проблемой. Сегодня (2 апреля 2012) пришел монтажник с декодером для телевизора. Собственно воткнули и изображение фризиться чере 5-10 секнуд. Напрямую всё отлично. Через длинк 300 все отлично. Через 610 линксис (правда не знаю, в1 или в2, но все же). Решил, что старая прошивка. Перепрошился на 2.20 - не помогло. Поставил себе официальную 2.05 - тоже самое. В чем может быть причина?

 

P.S. а на 610м есть поддерживается мультикаст?

Под приставку нужно зазеркалить лан порт куда подключена приставка в влан.

На прошивке мир wi-fi есть пункт ip-tv вот там нужно галочку поставить на тот порт, к которому подключена приставка. Сохранить, перезагрузить.

P.S. Следует учесть, что для роутеров версии v2 номера портов перепутаны, т.е если приставка подключена к порту 4, галку в прошивке нужно ставить на 1 порт и т.д.

А вот не получилось. Плевать он хотел на все мои танцы с бубном. Галочки и в зеркале, и так - фигушки. В лучше случае 10 секунд и фриз. Буду ломать томату - может он чего подскажет

Странно. Когда смотрел Билайн тв с такой настройкой - проблем не было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Странно - не то слово. Кстати, с томатом тоже не работает. Я вот думаю, может где то чего то не прописал, хотя слабо в это верится. Или наоборот, что-то настроил, что не сбрасывается при фактори резет. Блин, обидно, хоть специалиста билайновского вызывай

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Странно - не то слово. Кстати, с томатом тоже не работает. Я вот думаю, может где то чего то не прописал, хотя слабо в это верится. Или наоборот, что-то настроил, что не сбрасывается при фактори резет. Блин, обидно, хоть специалиста билайновского вызывай

Попробуй сбросить роутер в дефолт по схеме 30/30/30

на мир wi-fi есть описание

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй сбросить роутер в дефолт по схеме 30/30/30

на мир wi-fi есть описание

Хм. Становится все интереснее и интереснее. В общем после хард резета ТВ заработал. Однако, возник конфликт - либо работающий ТВ и неработающий инет (я не мог зайти даже на вебинветрфейс роутера, как в последствии оказалось айпи был выдан из разряда 10... что то там,а на 192.168...) или работающий Комп и падающее тв. Грешу на DHCP

Изменено пользователем xZayatsx

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Странно - не то слово. Кстати, с томатом тоже не работает. Я вот думаю, может где то чего то не прописал, хотя слабо в это верится. Или наоборот, что-то настроил, что не сбрасывается при фактори резет. Блин, обидно, хоть специалиста билайновского вызывай

Попробуй сбросить роутер в дефолт по схеме 30/30/30

на мир wi-fi есть описание

Хм. Становится все интереснее и интереснее. В общем после хард резета ТВ заработал. Однако, возник конфликт - либо работающий ТВ и неработающий инет (я не мог зайти даже на вебинветрфейс роутера, как в последствии оказалось айпи был выдан из разряда 10... что то там,а на 192.168...) или работающи

 

Странно - не то слово. Кстати, с томатом тоже не работает. Я вот думаю, может где то чего то не прописал, хотя слабо в это верится. Или наоборот, что-то настроил, что не сбрасывается при фактори резет. Блин, обидно, хоть специалиста билайновского вызывай

Попробуй сбросить роутер в дефолт по схеме 30/30/30

на мир wi-fi есть описание

Хм. Становится все интереснее и интереснее. В общем после хард резета ТВ заработал. Однако, возник конфликт - либо работающий ТВ и неработающий инет (я не мог зайти даже на вебинветрфейс роутера, как в последствии оказалось айпи был выдан из разряда 10... что то там,а на 192.168...) или работающи

ip на 10 это локалка, а впн наверно либо сбросилось, либо еще не успело подняться после ресета. Но ip веб интерфейса не должен был поменяться с 192

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Варвар, у меня по какой то причине при подключении (в порядке вонзания проводов интернет-СТБ-комп) возникает ситуация, когда комп считает, что он блин шлюз. Если, например, переткнуть комповский щнур из порта 1 в порт 2, то комп становится адекватом, а телевизор начинает зависать.

 

П.С.

 

Обнаружил, что на линксисе приставке присваивается айпи формата 192.168.1.1хх (диапазон от 100 до 149). На родном длинке (который шел в комплекте) у приставки айпи 10.176.24.1. Почему такое может быть? :)

 

Публично расписываюсь в том, что я идиот

 

Итого, не мог сложить 2 + 2: зеркальные порты (стб стоял на лан4) и тот факт, что комп, воткнутый в первый порт получал айпишник вида 10.147. Внезапно за сигаретой пазл сложился - в итоге все работает. Спасибо за помощь, Варвар

Изменено пользователем xZayatsx

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Варвар, у меня по какой то причине при подключении (в порядке вонзания проводов интернет-СТБ-комп) возникает ситуация, когда комп считает, что он блин шлюз. Если, например, переткнуть комповский щнур из порта 1 в порт 2, то комп становится адекватом, а телевизор начинает зависать.

 

П.С.

 

Обнаружил, что на линксисе приставке присваивается айпи формата 192.168.1.1хх (диапазон от 100 до 149). На родном длинке (который шел в комплекте) у приставки айпи 10.176.24.1. Почему такое может быть? :)

 

Публично расписываюсь в том, что я идиот

 

Итого, не мог сложить 2 + 2: зеркальные порты (стб стоял на лан4) и тот факт, что комп, воткнутый в первый порт получал айпишник вида 10.147. Внезапно за сигаретой пазл сложился - в итоге все работает. Спасибо за помощь, Варвар

Не внимательно просто прочитал мой пост, я ведь писал про путаницу с портами.

Ну а если разобрался - значит далеко не идиот!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Где взять прошивку чтобы на E3000 появился торрент? (от WRT610 не предлагать)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В поисках решения о выключении ipv6 в WRT610N выяснил:

заходим браузером на http://router_ip/System.asp

выключаем пункт "Vista Premium".

 

А теперь вопрос - кто знает что такое "EGHN Status" (кажется что-то с QoS связанное) и "TM SSS Status" ?

 

Кстати, господа, кто подскажет: комп в роутер подключен по 1Гбит, NAS в роутер - 1Гбит.

Передача между ними - 100Мбит\с. (12,3 Мб\с - максимум).

 

Куда копать?

Как посмотреть telnet'ом что там с портами и их статусами?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто-нибудь, помогите, пожалуйста!!!!!

У меня Рутер Linksys WRT610N. Вплоть до вторника (19,06,2012) работал отлично проблем не было. Во вторник вечером включаю его, а там настройки оказались сбиты совсем. Позвонила в сервисную службу в Билайн, тех. специалистам, с ними неоднократно проверили все настройки, все сбрасывали до завоодских и обратно настроили, но по Wi Fi интернета нет. На компьютере интернет есть. На устройствах видны мои 'линии' (с обеими частотами 5 и 2.4 ГЦ)б но интернет не пропускает через них...

Я уже не знаю что делать и куда обращаться. :((

Пожалуйста, кто знает или уже сталкивался с подобной проблемой, подскажите что делать, как выпустить интернет через рутер по вай фаю?????

 

Наталья

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто-нибудь, помогите, пожалуйста!!!!!

У меня Рутер Linksys WRT610N. Вплоть до вторника (19,06,2012) работал отлично проблем не было. Во вторник вечером включаю его, а там настройки оказались сбиты совсем. Позвонила в сервисную службу в Билайн, тех. специалистам, с ними неоднократно проверили все настройки, все сбрасывали до завоодских и обратно настроили, но по Wi Fi интернета нет. На компьютере интернет есть. На устройствах видны мои 'линии' (с обеими частотами 5 и 2.4 ГЦ)б но интернет не пропускает через них...

Я уже не знаю что делать и куда обращаться. :((

Пожалуйста, кто знает или уже сталкивался с подобной проблемой, подскажите что делать, как выпустить интернет через рутер по вай фаю?????

 

Наталья

А устройства то wi-fi цепляют или только видят???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В том-то и дело, что цепляют.

К wi-fi подключаются, вот только интеренет не выдают, хотя на компьютере, который центральный и по проводу (без wi-fi) - он (интернет есть).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В том-то и дело, что цепляют.

К wi-fi подключаются, вот только интеренет не выдают, хотя на компьютере, который центральный и по проводу (без wi-fi) - он (интернет есть).

 

Ура, справилась. Проблемка была глупая, вопрос закрыт и решен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. У меня Linksys WRT610N. По частоте 2.4 ГГц все в порядке, уровень сигнала 90-95%, как только подключаюсь по 5 ГГц, так уровень сигнала 40-45%.

Подскажите, как можно усилить сигнал (улучшить уровень приема).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

уважаемые жильцы форума и клиенты билайн подскажите есть у меня одна проблема, купил линксис 610n, компа в квартире нет, есть только ноут, и есть тв приставка wdtv life с подключенными двумя жестаками, хочу что бы с ноута были видны два жестких диска по wifi, как удаленные жесткие диски, прошивка у меня кот. билайн советует мир wifi, ломаю голову второй день может проблема с ip адресами я не въезжаю

Изменено пользователем kriptura

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброе время суток, помогите настроить роутер linksys E3000 под Билайн. С заводской прошивки перепрошил от mir wifi, но L2TP не работает, выдает разные ошибки 106, 103 и т.д. Что не так, я не пойму. На WRT610N все настроил и запустил за 5 мин, все заработало, но их давно сняли с конвейера. На форуме пишут, что E3000 выпущен на замену WRT610N. Если есть у кого + опыт в настройке, откликнитесь пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем!

Уже более года сижу в моск.обл. на томате, и ещё два товарища, один по соседству, другой в столице - все довольны, инет работает на ура!

По роутерам WRT601Nv2/E3000 могу сказать следующее - ставьте себе помидорку и будет счастье Вам.

Немного по специфике прошивки - поскольку внутренняя память (флешка) под прошивку у нас ограничена 8Мб, следует выбирать прошивку весом не более 7,6 - 7,7 Мб. Таковых помидорных куча! Первой моей была под номером 082, потом поставил 088 - полностью русифицированные. С 99 по 104 не работал l2tp, но добрейшей души человек допилил 104-ю версию под билайн и теперь она тоже работает!!!

Внимательно прочитайте как шить WRT601Nv2 или E3000 (немножко различаются все таки эти роутеры).

Новые версии помидорок смотреть на сайте разработчика.

Как настраивать читайте инструкцию - вся инфа собрана с замечательного ресурса (раскрывает множество вопросов, не ленитесь искать ответы самостоятельно) и немного из сети. По поводу подключения приставки есть хорошая тема.

Всем удачи!

Изменено пользователем maksim_ur

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

никто под 610 домашний телефон билайн не настраивал?

Под голосовой шлюз ттк - настраивали :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И все-таки, кто какую прошивку пользует в свете новых тарифов 80мб/с? Прошивка от "Мир WiFi 2.2" стабильностью меня не радует... ни стабильностью WiFi, ни стабильностью l2tp..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня версия прошивки: 2.05 Special Edition for Beeline Internet от мир вайфай и тариф "875 Элитный д/н 90/100 Мбит/с L2TP"

Проблем нет вообще. Т.е. вообще никаких.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня версия прошивки: 2.05 Special Edition for Beeline Internet от мир вайфай и тариф "875 Элитный д/н 90/100 Мбит/с L2TP"

Проблем нет вообще. Т.е. вообще никаких.

И какую скорость максимум вытягивает по wifi и по проводу? :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо :) Сейчас прошился последней tomato - пока полет нормальный, по воздуху ~60мбит тянет, буду наблюдать..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мне воздух особо не нужен, основа у меня на проводе.

А воздух - для двух смарфонов - ну там обновы и скачка, и два бука изредка и не ресурснозатратно.

Отличный роутер, настроил правильно - и забыл.

Я думал про томато, но мирфайфай пашет отлично - по этому вроде как и не нужно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мне воздух особо не нужен, основа у меня на проводе.

А воздух - для двух смарфонов - ну там обновы и скачка, и два бука изредка и не ресурснозатратно.

Отличный роутер, настроил правильно - и забыл.

Я думал про томато, но мирфайфай пашет отлично - по этому вроде как и не нужно.

Я тоже долго думал - пока сидел на Стриме, официальная прошивка меня полностью устраивала и в плане скорости, и в плане стабильности :) А вот с билайном то официальная не дружит, мучился с мир-вайфайной :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, где можно купить сабжевый роутер (Wrt610n)? В билайне настойчиво его рекомендовали, но где его купить, совершенно непонятно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас