sidover

ПомоЖите!

Рекомендованные сообщения

Как Вы определили что проблема в свитче?

Раз проблема в нем, настройте роутер и втыкайте приставку в него, а свитч уберите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как Вы определили что проблема в свитче?

Раз проблема в нем, настройте роутер и втыкайте приставку в него, а свитч уберите.

 

разобрался я в обще в че проблема,проблема была в роутере всетаки,поставил другой и все как положено стало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После каждого входа в Ubuntu 10.10 на своём ноуте, подключенном к Билайну через Wi-Fi роутер D-Link DIR-300, я вижу всплывающее уведомление о том, что сервис Avahi (автоматическая находилка и подключалка всех доступных локальных ресурсов) не совместима с доменом .local, который как раз используется в сети в данный момент, и поэтому будет безжалостно отключен.

 

Это уведомление каждый раз повергает меня в уныние. Чуть ли не большее уныние я испытываю от недостатка знаний в области сетевых технологий. Кого винить в данной ситуации? Роутер? Билайн? Собственную глупость? Прошу людей знающих и понимающих пролить свет на происходящее безобразие.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте,помогите пожалуйста найти звуковые драйвера на ASUS P2E -B

PS очень старый комп

 

Здравствуйте,помогите пожалуйста найти звуковые драйвера на ASUS P2E -B

PS очень старый комп

Изменено пользователем Valera73

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На официальном сайте тех. поддержки Asus драйверов для этой материнской платы на звук нет, да и в google я поискал - тоже нет, то есть судя по всему их нигде нет, видимо звук должен ставится с драйверами windows. Если что на выше приведенном сайте выбираете "файлы"--"материнские платы"--"Slot1"--"P2E-B".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Появилась такая проблема - звука нет. Несколько дней назад был, теперь не стало.

Нет ни в винде, ни в убунте. В винде звуковых устройств в диспетчере устройств вообще не наблюдается, в панели управления "звуковые устройства не установлены", в убунте в списке звуковых устройств тоже пусто.

Это все, встроенный звук на материнке загнулся насовсем?

Петросянов в стиле "включи колонки" прошу не беспокоиться.

 

ps микрофон, оказывается, туда же...

Изменено пользователем MoreSquitch

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лезь в BIOS, может там отключил(ся).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Чуть ли не большее уныние я испытываю от недостатка знаний в области сетевых технологий. Кого винить в данной ситуации? Роутер? Билайн? Собственную глупость?

Подчеркнул.

Изменено пользователем M64

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая проблема. Был ультрамарин ч/з роутер DIR-300 NRU. Сегодня наконец-то подключил билайн и начались проблемы.

Первоначально роутер вообще отказывался конектиться по pptp/l2tp/pptp(rus), обновил прошивку - та же история, однако при подключении кабеля напрямую к компу - все работает. В итоге было найдено, что при подключении роутера, дхцп сервер выдает ему уже занятый чем-то IP:

post-371209-012131800 1306952821_thumb.jpg

При подключении к компу - получается нормальный IP.

Забивание локальных ипов вручную проблема не решается полностью: тырнет соединяется, но то и дело фризы, зависания и тормоза интернета - в логах та же история.

Так же было замечано, что локальный маршрут автоматом получается лишь один и тот левый какой-то:

post-371209-052071700 1306952809_thumb.jpg

Однако с компа, как пример, трекер кокса автоматом определяется по ип 10.100.100.10.. Ну, это наверно из-за пока еще отсутствия локальной сети, ибо не так давно подключился здесь.

Кто, что может посоветовать?

Просто ставить линух на роутер и прошивку от Пчелайна не комильфо.

Изменено пользователем genI3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуйте сменить MAC адрес у роутера

Маршруты Вам не выдаются потому, что вы прописали настройки IP вручную.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Еще вчера менял МАК и ставил динамику, состояние было как раз как на скринах выше. Сегодня с утра и по данный момент сообщения о занятом ип прекратились - получается не занятый айпишник. Однако, маршруты так и не появились, тот единственный сменился на 10.64.64.67 и соответственно локалка не робит. Так и придется всю маршрутизацию вручную прописывать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуйте обратиться в Техническую поддержку по телефону 8-800-700-8000

Изменено пользователем BanDog

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хех, боюсь они меня пошлют нафиг ибо "интрнет напрямую работает без проблем"... Но да, видимо придется.

Изменено пользователем genI3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Однако, маршруты так и не появились, тот единственный сменился на 10.64.64.67 и соответственно локалка не робит.

Из ваших постов, не очень понятно, кто именно не принимает маршруты, и какая ОС там стоит.

Если стоит юникс подобная ос, а во всех мыльницах именно она, то маршруты передаваемые DHCP сервером БиЛайна будут отвергнуты.

 

Так и придется всю маршрутизацию вручную прописывать?

Скорей всего да.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Из ваших постов, не очень понятно, кто именно не принимает маршруты, и какая ОС там стоит.

Если стоит юникс подобная ос, а во всех мыльницах именно она, то маршруты передаваемые DHCP сервером БиЛайна будут отвергнуты.

 

Понятия не имею какая ось стоит на роутере. Прошивка 2.05, последняя. У друга, на другом DLink'е маршруты получаются нормлаьно.

 

Звонил в ТП. Как ни странно 30 минут разговоров не привели абсолютно ни к чему.

Сначало один блондинко утверждал, что по маршрутам они консультацию не дают, а не пересылку звонка к техническому специалисту (ТС) мотивировал тем, что нужно создать заявку, а на такие случаи их не создают, и вообще что маршруты нужно прописывать ВСЕГДА в ручную (О_о). С грехом пополам я добился перевода на ТС. ТС очень долго не мог понять что мне от них надо и зачем, если интернет работает. Потом он удивился что не работает автоматическая маршрутизация, хотя роутер в списке рекомендованных. В итоге ничего ТС сделать/придумать не смог и отправил к инженеру (И). И. стал меня уверять, что если роутер я купил не с тарифом ИРА, то он уже не рекомендованный и вообще это не их проблемы. И. долго разбирался, даже пытался понять что за левый маршрут получается роутером, но так ни к чему и не смог придти. Свалил все на роутер и предложил прописать маршрут на 10.0.0.0 ("мне тут другие сотрудники подсказали, других маршрутов я не знаю"). :angry:

В итоге тех поддержка всегда и по любому поводу скидывает всю вину на абонента и посылает куда подальше. Все таки придется прописывать все в ручную.. :( Жаль, очень жаль..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Из ваших постов, не очень понятно, кто именно не принимает маршруты, и какая ОС там стоит.

Если стоит юникс подобная ос, а во всех мыльницах именно она, то маршруты передаваемые DHCP сервером БиЛайна будут отвергнуты.

Понятия не имею какая ось стоит на роутере. Прошивка 2.05, последняя. У друга, на другом DLink'е маршруты получаются нормлаьно.

Значит стоит клон линукса.

На самом деле, проблема заключается в том, что DHCP сервера Билайна настроены с ошибкой, и отдают маршруты способ, противоречащим стандарту.

По этому DHCP клиент, который написан в соответствии со стандартом, полученные маршруты просто отвергает.

Подавляющее большинство сотрудников компании, об этом даже не догадывается, по этому и не понимают сути проблемы, и отфудболивают.

Изменено пользователем M64

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Значит стоит клон линукса.

На самом деле, проблема заключается в том, что DHCP сервера Билайна настроены с ошибкой, и отдают маршруты способ, противоречащим стандарту.

По этому DHCP клиент, который написан в соответствии со стандартом, полученные маршруты просто отвергает.

Подавляющее большинство сотрудников компании, об этом даже не догадывается, по этому и не понимают сути проблемы, и отфудболивают.

 

Линух может и стоит, но не явный. Прошивка стандартная, а не DD-WRT.

Вот и я говорю, что они делать не хотят ничего.. =(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Помогите нпонять в чем проблема

Без роутера интернет работает нормально. Если включаю роутер - на часть локальных ресурсов не заходит и тв на компе не работает.

Пробовал 2 роутера - Asus WL500gV2 и TP-Link TL-WR1043ND, оба они подхватывают маршруты автоматом - но толку ноль.

При этом если увожу роутеры в другой район города - тоже билайн, только подсеть другая - то там все без проблем.

Вот, например, что выдает трассировка до трекера Кокса

 

Microsoft Windows [Version 6.1.7601]

© Корпорация Майкрософт (Microsoft Corp.), 2009. Все права защищены.

 

C:\Users\******>tracert torrents.adminko.org

 

Трассировка маршрута к torrents.adminko.org [10.100.100.10]

с максимальным числом прыжков 30:

 

1 <1 мс <1 мс <1 мс 192.168.1.1

2 1 ms 1 ms 1 ms 10.68.151.1

3 1 ms 1 ms 1 ms 10.49.11.189

4 1 ms 1 ms 1 ms 10.49.11.197

5 1 ms 1 ms 1 ms 10.49.11.193

6 1 ms 1 ms 1 ms 10.49.31.29

7 1 ms 1 ms 1 ms 10.49.31.25

8 * * * Превышен интервал ожидания для запроса.

9 * *

 

 

Может кто то сталкивался и решил проблему?

Прошивки пробовал как и стоковые - так и сторонние, не помогает

Изменено пользователем SergeY_77

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

уже неделю ни один локальный трекер и другие ресурсы не работают кроме Ulcity tracker. С внешкой все в порядке.

В чем проблема? до этого все прекрасно работало

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

уже неделю ни один локальный трекер и другие ресурсы не работают кроме Ulcity tracker. С внешкой все в порядке.

В чем проблема? до этого все прекрасно работало

Если не работают, значит отключены. Здесь была тема о том, что терекеры закрылись по требованию властей.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ПОМОГИТЕ!!!! ПОЖАЛУЙСТА!!!! Ничего не понимаю ни в маршрутах ни в шлюзах ни в чем таком..... Вопрос по программе Flylink DC. Загрузила, подключила хабы (они зелененькие), но ничего не скачиваеться и поиск не работает. Что делать!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У Вас интернет подключен через Роутер?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем добрый день!

Приобрел себе телефон HTC Desire S операционка на нем android, можно ли подключив его по USB, сделать так чтобы он выходил через комп в инет? Может кто-то уже поднимал этот вопрос? Очень хочу пользоваться маркетом :)

 

Оказывается даже заморачиваться по поводу того что на компе подключение ВПН не нужно было, надо только дрова скачать было на комп, а на телефоне сказать, что подключение сквозное и все заработало!

Изменено пользователем VinSS

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте! :rolleyes: Перейду сразу к проблеме. Вообщем примерно 2 месяца назад резко повысился пинг. <_< Вместо 25-50, 150-350. Плюс мощнейшие лаги. Играю в игры Call of duty: Black ops(лаги), modern warfare 2(пинг и лаги). Написал игры потому, что в пинг большой только в них. Уже "гуглил", ничего не помогло. Друзья говорят, что когда я "хост" серера, то происходят подвисания на 3, 4 секунды, что приводит к не возможности игры. Как снизить пинг и убрать лаги?

Заранее спасибо. :D

P.S. Заранее извеняюсь за граммотность.

post-714614-088707100 1308750615_thumb.jpg

Изменено пользователем nikita9130

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго всем времени!

Есть в наличии проблема с отключением интернета пропущенного через роутер Dlink 655. Роутеру 1 год. 10 месяцев из этого времени работал по принципу, 1 раз настроил и забыл что он есть. После подключения (в начале мая) телевидения, появились отрывы интернета (локального и глобального).Периодичность разрывов от 1 до 3 дней. После отрыва интернета роутер не завис, шустро реагирует на все команды, на ручную команду подключиться не реагирует. Даже после перезагрузки устройства соединение не восстанавливается... К слову в это время телевидение никак не реагирует на отсутствие инета - работает без проблем. Но стоит WAN кабель подключить на прямую к компу и компу получить локальный адрес типа 10.х.х.х (происходит очень шустро) и сразу этот кабель воткнуть в роутер, то инет будет успешно работать ешё несколько дней. Замена роутера на аналогичный ничего не изменила. Прямое подключение без входного коммутатора (вилка - телевизор интернет)ничего не дала.

Предположений куча! Кто с таким сталкивался? Может на других моделях роутеров проявляется?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Млин, что-то не могу зайти на почту билайн. Все время пишет что логин или пароль неправильный. Прям достает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую. Нужен совет.

Ситуация следующая: интернет через роутер ASUS WL520GC, внешка работает в соответствии с заявленной скоростью, проблема с локалкой - скорость скачивания в DC++ такая же, как с внешки - 1-1,2Mb в секунду = 8-10 Mbit. Насколько я понимаю, должна быть раза в 3 выше, как минимум. Где искать причину, подскажите?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую. Нужен совет.

Ситуация следующая: интернет через роутер ASUS WL520GC, внешка работает в соответствии с заявленной скоростью, проблема с локалкой - скорость скачивания в DC++ такая же, как с внешки - 1-1,2Mb в секунду = 8-10 Mbit. Насколько я понимаю, должна быть раза в 3 выше, как минимум. Где искать причину, подскажите?

 

Маршруты нужно смотреть. Трассировку до сервера покажите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Маршруты нужно смотреть. Трассировку до сервера покажите.

 

прошу прощения, но до какого сервера надо посмотреть трассировку - 10.0.0.0? (я не очень силен в этом, но, если подскажете, разберусь)

 

Маршруты нужно смотреть. Трассировку до сервера покажите.

 

прошу прощения, но до какого сервера надо посмотреть трассировку - 10.0.0.0? (я не очень силен в этом, но, если подскажете, разберусь)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас