sidover

ПомоЖите!

Рекомендованные сообщения

Начиная с 7 числа начались приключения: при включенном uTorrent выход в интернет и локальные ресурсы через ЛЮБЫЕ браузеры стал невозможен! при отключении его выход все равно не возможен, приходится перезагружать комп. Многочасовые разговоры с техподдержкой и снос системы с XP на Vista и обратно не помогли! помогает только другая программа, например BitTorrent! но она мне кажется не удобной и не знаю как заставить работать ретрекер!

 

P.S. Ограничение колличества закачек и отключение DHT не помогают!!!

 

Пожалуйста, посоветуйте что нибудь!!возможно у кого то такая же проблема :rolleyes:

 

1 попробуй Half-open limit fix

2 если не поможет - попробуй настройки - скорость, поставь количество соединений меньше

Изменено пользователем MoreSquitch

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ТП провайдеров должно быть стыдно, - не знать о такой проблеме.

 

В Стриме мне на это ничего не ответили, решение нашел сам, но уже здесь (Корбине)

 

За клиентов бороться нужно ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Начиная с 7 числа начались приключения: при включенном uTorrent выход в интернет и локальные ресурсы через ЛЮБЫЕ браузеры стал невозможен! при отключении его выход все равно не возможен, приходится перезагружать комп. Многочасовые разговоры с техподдержкой и снос системы с XP на Vista и обратно не помогли! помогает только другая программа, например BitTorrent! но она мне кажется не удобной и не знаю как заставить работать ретрекер!

 

P.S. Ограничение колличества закачек и отключение DHT не помогают!!!

 

Пожалуйста, посоветуйте что нибудь!!возможно у кого то такая же проблема :)

 

1 попробуй Half-open limit fix

2 если не поможет - попробуй настройки - скорость, поставь количество соединений меньше

 

 

Спасибо сейчас попробую

Изменено пользователем blight

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем такая проблема раньше был на ВТ в настройках модема открывали порты для того чтобы играть по сети, а еще легче было просто в мост перенастроить..А на Корбине не могу не с одним другом сконектится.(Естественно друг на Корбине как и я). И еще одна проблема считай из той же оперы... Хотел через удалёнку ему все настроить.. Сделал всё как надо он его не видит...

Может тоже надо что то где то открывать или прописывать?! На ВТ все работало нормально. Все делал так же...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нужно прописывать.

Для начала справочник абонента нужно прочитать.

 

потом сюда

Изменено пользователем VVG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Нужно прописывать.

Для начала справочник абонента нужно прочитать.

 

потом сюда

 

route -f

route -p add 10.0.0.0 mask 255.0.0.0 ТУТ_ПИШЕМ_СВОЙ_ШЛЮЗ

route -p add 89.179.135.67 mask 255.255.255.255 ТУТ_ПИШЕМ_СВОЙ_ШЛЮЗ

route -p add 85.21.72.83 mask 255.255.255.255 ТУТ_ПИШЕМ_СВОЙ_ШЛЮЗ

route -p add 195.14.50.21 mask 255.255.255.255 ТУТ_ПИШЕМ_СВОЙ_ШЛЮЗ

route -p add 85.21.37.16 mask 255.255.255.240 ТУТ_ПИШЕМ_СВОЙ_ШЛЮЗ

route -p add 195.14.50.26 mask 255.255.255.255 ТУТ_ПИШЕМ_СВОЙ_ШЛЮЗ

route -p add 195.14.50.93 mask 255.255.255.255 ТУТ_ПИШЕМ_СВОЙ_ШЛЮЗ

route -p add 195.14.40.141 mask 255.255.255.255 ТУТ_ПИШЕМ_СВОЙ_ШЛЮЗ

pause

 

Это у всех прописано... Естественно у всех свой шлюз...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нужна помощь, непойму почему в Опере не отображается весь текст (данного сайта, на других пока не замечал), в IE все нормально отображается... Причем раньше все было нормально...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Нужна помощь, непойму почему в Опере не отображается весь текст (данного сайта, на других пока не замечал), в IE все нормально отображается... Причем раньше все было нормально...

потому что форум глючный сам по себе, иногда вместо текста каракули отображает после нажатия "ответить" и приходица заного писать ..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну на форум гнать не надо, такого ни один раз ещё не наблюдал у себя.

 

SalRad - скрин в студию

Изменено пользователем MoreSquitch

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

MoreSquitch

Будет скрин в студию если я разберусь как сюда его добавить...или кто нибудь подробно напишет мне что, куда, где это изображение вставлять...и какой адресс писать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема, с недавнего времени р2р менеджер перестал соединяться со всеми хабами, перечисленными в топике "Список локальных ресурсов", кроме одного aspire.endofinternet.net, пишет вот такуое сообщение

[17:57:53] *** Соединение с swat.podzone.org ...

[17:57:53] *** Требуемый адрес для своего контекста неверен.

Что такое, кто нибудь поможет????

Раньше все нормально соединялось, настроек не менял.... :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MoreSquitch

Будет скрин в студию если я разберусь как сюда его добавить...или кто нибудь подробно напишет мне что, куда, где это изображение вставлять...и какой адресс писать...

 

Вот всё подробно и ясно.Не забудь скрин сделать в формате JPG. Весить меньше будет.

post-462710-1242655734_thumb.jpg

Изменено пользователем SallPower

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема, с недавнего времени р2р менеджер перестал соединяться со всеми хабами, перечисленными в топике "Список локальных ресурсов", кроме одного aspire.endofinternet.net, пишет вот такуое сообщение

[17:57:53] *** Соединение с swat.podzone.org ...

[17:57:53] *** Требуемый адрес для своего контекста неверен.

Что такое, кто нибудь поможет????

Раньше все нормально соединялось, настроек не менял.... :huh:

У меня так же...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну все разобрался с этими картинками. на греббаном IE некорректно отображается форум, а на опере все нормально с этим, но вот какой рисунок я хотел показать где не весь текст отображается...

post-462826-1242657670_thumb.jpg

Изменено пользователем SalRad

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ну на форум гнать не надо, такого ни один раз ещё не наблюдал у себя.

 

SalRad - скрин в студию

ололол если ты у себя не наблюдал, то это не значит что этого нету!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ололол если ты у себя не наблюдал, то это не значит что этого нету!!!

мож это означает что у всех руки из разных мест растут?

для начала оперу русскую попробуй поставить, потом крики по поводу кривизны форума продолжишь

 

SalRad - переустановка опреды не помогает? файрфокс не вариант?

Изменено пользователем MoreSquitch

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ололол если ты у себя не наблюдал, то это не значит что этого нету!!!

мож это означает что у всех руки из разных мест растут?

для начала оперу русскую попробуй поставить, потом крики по поводу кривизны форума продолжишь

 

SalRad - переустановка опреды не помогает? файр не вариант?

бгг, я английскую и поставил в надежде на то, что коракули пропадут

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема, с недавнего времени р2р менеджер перестал соединяться со всеми хабами, перечисленными в топике "Список локальных ресурсов", кроме одного aspire.endofinternet.net, пишет вот такуое сообщение

[17:57:53] *** Соединение с swat.podzone.org ...

[17:57:53] *** Требуемый адрес для своего контекста неверен.

Что такое, кто нибудь поможет????

Раньше все нормально соединялось, настроек не менял.... :rolleyes:

У меня так же...

 

 

IP может поменялся у вас? проверте...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
бгг, я английскую и поставил в надежде на то, что коракули пропадут

 

Новый движок

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая ситуёвина. Хочу переустановить винду. Когда диск с виндой определяется появляется окошечко с выбором действия (либо продолжить загрузку с винта, либо установить винду и ещё несколько выборов). В этот момент отказывает клавиатура. Я не могу передвинуть с "загрузки с диска Ц" на "установка винды". Таже ситуация например с загрузкой акрониса из под DOS. Тоже клава отказывает и я не могу передвигать курсор. При загрузке винды стоит выбор какую из двух винд мне выбрать для загрузки. Я и тут не могу передвинуть на вторую винду. Короче весь интерфейс работающий из под DOS - у меня клава отказывает.

 

Принятые ранее меры:

 

1) "Клаву" использовал и USB и PS/2 - не помогает

2) Батарейку снимал, чтоб обнулить БИОС - не помогает

3) Использовал различные диски (4 штуки винды, 2 акрониса) - не помогает. Не знаю в чём дело

 

ПОМОГИТЕ. Может кто сталкивался с такой проблемой или знает в чём изъян, подскажите. Просто из-за этой ошибки, я даже тупо не могу переустановить виндоуз. Ну и как обычно - раньше всё работало нормально

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может быть клавиатура какая-нибудь мультимедиа (навороченая), для которой требуются драйвера не включённые в дистрибутив? попробуй использовать самую простую клаву

 

не нужно цитировать предыдущее сообщение // BanDog

Изменено пользователем BanDog

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема, с недавнего времени р2р менеджер перестал соединяться со всеми хабами, перечисленными в топике "Список локальных ресурсов", кроме одного aspire.endofinternet.net, пишет вот такуое сообщение

[17:57:53] *** Соединение с swat.podzone.org ...

[17:57:53] *** Требуемый адрес для своего контекста неверен.

Что такое, кто нибудь поможет????

Раньше все нормально соединялось, настроек не менял.... :)

У меня так же...

 

 

IP может поменялся у вас? проверте...

у меня тот же но тоже не подрубался!

потом я запустил настройки заново ввёл тот же ип и нажал ок, всё заробило... странно :)

Изменено пользователем diablomax

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Такая ситуёвина. Хочу переустановить винду. Когда диск с виндой определяется появляется окошечко с выбором действия (либо продолжить загрузку с винта, либо установить винду и ещё несколько выборов). В этот момент отказывает клавиатура. Я не могу передвинуть с "загрузки с диска Ц" на "установка винды". Таже ситуация например с загрузкой акрониса из под DOS. Тоже клава отказывает и я не могу передвигать курсор. При загрузке винды стоит выбор какую из двух винд мне выбрать для загрузки. Я и тут не могу передвинуть на вторую винду. Короче весь интерфейс работающий из под DOS - у меня клава отказывает.

 

Принятые ранее меры:

 

1) "Клаву" использовал и USB и PS/2 - не помогает

2) Батарейку снимал, чтоб обнулить БИОС - не помогает

3) Использовал различные диски (4 штуки винды, 2 акрониса) - не помогает. Не знаю в чём дело

 

ПОМОГИТЕ. Может кто сталкивался с такой проблемой или знает в чём изъян, подскажите. Просто из-за этой ошибки, я даже тупо не могу переустановить виндоуз. Ну и как обычно - раньше всё работало нормально

 

Сталкивался с такой фигнёй. Помогало выдёргивание батарейки на долгое время. А далее он сам в биос просит зайти, F1, F2. т.к. слетает время. На сколько по времени выдергивал батарейку?

Изменено пользователем SallPower

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SallPower батарейку выдёргивал минут на 5. Но этого хватало, так как после

он сам в биос просит зайти, F1, F2. т.к. слетает время
. Я думаю если я на час вытащу батарейку, тоже не поможет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй в настроках БИОС включить "USB Keyboard" или аналогичное название.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Он в биос выйти не может ты понимаешь?Клава не работает в этот момент. А вообще altvip я лично считаю что это "вири"... Мы потом просканили нашел вирусяк связанный с названием Keyboard. Keylocker чтолива...;)

Изменено пользователем SallPower

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это явно не вирусы, думаю тебе поможет только другая PS2 клава, реальная PS2 без переходников.

не поможет, значит мамку менять.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SallPower и BanDog спасибо вам. Ладно, если ничего не поможет, будем по другому как-нибудь вопрос решать.

 

Кстати в БИОС, я как раз зайти могу. DELETE работает. А вот установка из под BOOT CD уже не пашет - "клава" напрочь вылетает. Причём никакой ошибки типа "keyboard not found" НЕТ!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тогда попробуй включть USB Keyboard support

По сути должно помочь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Тогда попробуй включть USB Keyboard support

По сути должно помочь.

ТОЧНО! Включил! Теперь всё работает. Спасибо BanDog

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас