NoExit

Asus RT-N11 | ASUS RT-N11P

Рекомендованные сообщения

@dr.deth, альтернатива - зюксель кинетик лайт III.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Имеется следующая проблема, у моего соединения в Windows 10 стоит галочка "подключаться автоматически", но пароль все равно требует...

post-154996-014442100 1455547657_thumb.png

Изменено пользователем FrancuzDM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@FrancuzDM, может проблема в винде? а другие устройства отваливаются от wi-fi??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@FrancuzDM, может проблема в винде? а другие устройства отваливаются от wi-fi??

В том-то и проблема: ноут, телефоны больше пароль не запрашивают.

А комп при каждом включении на автомате в сеть не входит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, на новом роутере RT-N11P с прошивкой 3.0.0.4.376_2608 не получается настроить подключение к интернет.

Использовал наcтройки полученные по смс (единственное, при протоколе l2tp некуда вписывать MTU), но результата нет, помогите, пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пользовался устройством (ASUS RT-N11P) долгое время. Сейчас не работает. Не находит сеть.

Подскажите, пожалуйста, как корректно настроить раутер?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Buyer,какую сеть не находит?

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выбираю "Быстрая настройка Интернет", затем выбираю l2tp, потом логин, DNS автоматически. После этого ошибка.

post-464581-064421100 1459945039_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Buyer,а руками настроить не возможно?

 

Вы в каком регионе ? Может у вас IPoE доступно?

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

регион Москва.

Пробовал руками.

Не знаюю, что это IPoE?

 

Ошибка заключается, в неправильном логине и пароле. Но я 100% уверен, что ввожу правильные данные уже много раз проверял. Логин и пароль должны быть те же, что и для личного кабинета? Или поменялось что-то?

post-464581-087150300 1459946632_thumb.jpg

post-464581-096257700 1459946636_thumb.jpg

post-464581-063576300 1459946642_thumb.jpg

post-464581-076415300 1459946646_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@Buyer,

Логин и пароль должны быть те же, что и для личного кабинета? Или поменялось что-то?

Да такие, но вы не ответили на вопрос о регионе,

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

регион - Москва

 

Кстати прошивка старая (3.0.0.4.376_1503) имеет смысл обновиться?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Buyer,в Москве доступен IPoE - поставьте просто автоматический IP и все дальше сделаете на компьютере.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер! Приобрел данный аппарат сегодня. При подключении не видит сеть. Что только не пробовал, разными проводами.. просто её не видит. Горит одна зеленая лампочка ( питание ).

А до этого был аппарат D-link-615. Такая же дребедень. Парадокс, но сейчас я пишу с ПРОВОДНОГО ПОДСОЕДИНЕНИЯ к процессору =)

ПОМОГИТЕ ! =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NastyBoy, могут быть проблемы в физике в данном случае.Помочь может только техническая поддержка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго утра господа. Произошла проблема с роутером. ( Asus rr-n11p) работал себе интернет , не успел оплатить , взял доверительный платёж , минут через 10 все ок телевидение заработало а вот интернет нет ... На роутере нет индикации Интернета , в настройках роутера идёт строка " ожидаем подключение PPPклиента " , стоит прошивка от Мерлина .. Версию уточню позже когда буду дома . Что делать товарищи ?вставлял кабель на прямую в ноутбук интернет есть , а вот со свитча на роутер не идёт и без свитча на прямую в роутер кабель , полный 0

 

Да и подскажите камрады, что купить на смену этому роутеру , хочется 5 ггц, так сказать не дорого и сердито () спасибо за помощь ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Aleksrnd9090, попробуйте выключить, и через минуту включить снова роутер. если ничего не измениться, то после попробуйте перенастроить роутер с нуля, предварительно скинув все настройки в дефолт.

 

какой бюджет по новому роутеру? можно и за 2000₽, а можно и за 25000₽ модельки найти. всё зависит от возможностей и потребностей.

Изменено пользователем  Ni©olas

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выключать и включать пробовал не помогло, попробую с 0 настроить . Бюджет 2-2,5 к подходит , потребности простые , раздача вай фай с хорошим сигналом , дом кирпич , площадь 60 квадратов , роутер обитает в коридоре , данный роутер почти всю квартиру пробивает отлично. Из пользуемого у меня стоит 2 тв приставки , свитч, роутер . В квартире около 5-7 потребителей ( смарт тв, 2 телефона , планшеты , ноутбуки )

 

Сел настраивать роутер... а настроек тут найти не могу=( были же в 1 посту=((( куда делись :blink:

 

В общем дело обстоит так: сбросил роутер, прошил новой прошивкой от Падавана( прошу прощения , думал от мерлина стоит), ввел настройки, индикации интернета нету, подключение так же пишет ожидание PPP клиента, но интернет через вай фай есть.... чудо? но скорость просто ад.. видео и прочее грузится отлично но Speed Test выдает 6 Мбит получение и 7 передача...тариф 40/80(день.ночь)

 

5595351227.png

 

Спасибо за помощь, хотя вопрос с индикацией интернета и отображением в роутере отсутствие интернета для меня загадка))все тесты провел, все в норме!!все согласно тарифу!

post-956025-054718800 1472674583_thumb.jpg

post-956025-004130900 1472674713_thumb.jpg

Изменено пользователем Aleksrnd9090

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер!

Подключились к Билайну с недавнего времени, имеется данный роутер - RT-N11P прошивка 3.0.0.4.380_3590 (если это имеет значение).

Проблема в том, что при попытке сделать сеть закрытой с шифрованием, ничего после этого не работает. В роутере в настройках выбирается WPA2-Personal,

шифрование - AES, и ниже ключ WPA-PSK - пишу свой, буквы и цифры. После роутер говорит, что все ок, просит переподключить все устройства к беспроводной сети с учетом новых настроек. В таком духе. :-) Естественно, инет отрубается. В свойствах беспроводной сети теперь загорается красный крестик, и говорят, что настройки данной сети не ооответствуют настройкам сети, сохраненным на компе. Конечно, меняется тип сети с открытой на закрытую, вводится тип сети и пароль, что и в роутере. Но не тут-то было. После этого ничего не работает. И в роутер зайти невозможно. Только после сброса роутера к заводским настройкам и настройке его по-новой, все начинает работает. :-) НО! Только в открытой сети, к которой может подключиться любой желающий :)).

 

Такого не было ни разу еще, сколько роутеров не настраивалось. Что не так?? Подскажите, пожалуйста.

post-958805-062543900 1481219956_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ТатьяNа, сеть на клиенте (устройство, которое подключается к роутеру по wi-fi) "забываете" перед переключением на сеть с новыми настройками?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас