Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

diabl1k

Asus WL530g V2

Рекомендованные сообщения

Уважаемые гуру! Помогите пожалуйста с настройками этого роутера. Ведь у многих он был и вроде даже работал, перерыл весь форум и нет, но ничего не подошло. Весь день убил, но ни как не смог поднять VPN на роутере. Вообщем картинка такая как и у 3Dfx.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Все, ипопея закончилась заменой на DL-824. Вопрос снят.

 

Отличная замена....

Я с DL-824 убежал на Cisco....

Для Вас это следующая ступень :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ЗДЕСЬ КТО-НИБУДЬ сталкивался с ASUS WL530g-V2 ?

 

устное замечание за неиспользование поиска

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем Ну так что как я понял ни кто ни его не смог сделать ? всмысле настроить? Чтож делать то?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Letmefly, все хотят, чтобы другие им написали подробную инструкцию с картинками...

а если роутер мало у кого есть? а если сами пользователи не хотят показывать его настройки, чтобы можно было что-то посоветовать...

на пред. странице было написано как можно запустить его ( с прописывание статики для локального ИПа )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да это то я понял. Но не которые все равно пишут что не получилось. Хотя тут вопрос наверное в руках :-( Я вот сделаю описание как только мы его настроим. Дабы всем в помощь!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не могу настроить на 530gV2 роутинг. кто нибудь настраивал? реально зделать? пререпробовал уже все возможные комбинации. неподключается....

может ему прошивку какую зделать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Здоров, народ.

Скажите, пожалуйста, у кого-то всё-таки получилось настроить этого зверя(WL-530g V2)?

А то я сегодня уже битый час колдую, всё никак не хочет интернет подниматься (

Ты уж как настроишь своего зверя,напиши если не трудно.Я только сегодня подключился к Корбине,а у меня такой же роутер.Монтажники сказали,что возиться не будут.Они вроде бы такой уже настраивали,так ничего и не вышло.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

to all, вам не надоело рассуждать в духе "я что-то где-то сделал, но не получилось", если кто-то сделает и все заработает - расскажите обязательно. не правильней бы с себя начать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ЗДЕСЬ КТО-НИБУДЬ сталкивался с ASUS WL530g-V2 ?

 

ASUS WL530g-V2

сталкивались. с заводскими прошивками vpn-подключение у роутера не обнаружен. ASUS WL530g-V2 годится как точка доступа, то есть одновременно на 2-х и более компьютерах у вас интернета не будет. данный прибор поменял на ZyXEL 330

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

sana404,

как уже было сказано на пред. странице роутер нормально поднимает впн-соединение, если внутрисетевые Ипы прописаны вручную

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, нужна подробная настройка роутера Asus WL530g V2 (и не мне одному) помогите пожалуйста !

(P.p.s. скачал прошифку http://support.asus.com/download/download....SLanguage=ru-ru она поможет чем нибуть ???)

ps. не надо что либо писать типа я поменял на другой итд. прочитал кучу подобных тем ! один флуд и не капли помощи.

 

Ошибка у меня как и у всех... локалка есть на ноуте а инета нету !

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dypb, и всем лениво воспользоваться поиском...

никаких настроек - советовать все сразу (!) надо что ли ?

где и каким способом настроен впн-соединение ? ошибка какая, 691 ?

Asus WL530g V2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Dypb, и всем лениво воспользоваться поиском...

никаких настроек - советовать все сразу (!) надо что ли ?

где и каким способом настроен впн-соединение ? ошибка какая, 691 ?

Asus WL530g V2

 

 

Я пользовался.... и написал что там один флуд.... и попросил в этой теме не флудить :unknw:

 

Без ошибок, просто на ноуте нет инета и все.... не подключает ))))) выскакивает иконка "подключение к интернету" на нее нажимаешь а он просто не подключает и все. без ошибок !

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
выскакивает иконка "подключение к интернету" на нее нажимаешь а он просто не подключает и все. без ошибок !

где иконка ? на компе ? никаких соединений на компе устанавливать не надо

впн-соединение на роутере, на компе только автоматическое получение адресов

вы бы хоть свои настройки показывали, чтобы можно было что-то конкретное сказать...

 

PS. тема будет соединена с общей про данный роутер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот эти настройки ???

 

58218607ms7.jpg

 

93507790zj2.jpg

 

52740842qn4.jpg

 

52781524rg4.jpg

 

80090473po5.jpg

 

83410363te6.jpg

 

77792885zu9.jpg

 

19520105zf4.jpg

 

38200934al1.jpg

 

Если надо могу скинуть скрины вообще всех закладок ))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dypb, степень конфиденциальности уменьшите, а то рябит в глазах от замазываний черных...

как вы думаете что можно сделать с вашими ИПами 192.168.1.100, даже если знать их точно ?!

переведите роутер в самый верхний режим работы, посмотрите в статусе свои локальный ИП и шлюз, и вот данные адреса уже и вводите в WAN IP Settings

PS. ну а показывать настройки, не имеющие отношения к задаваемому вопрос, показывать большого смысла нет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И по поводу иконок на компе... я имел ввиду вот эти...

10pv1.jpg

 

11pz0.jpg

 

Они есть как и на ноуте так и на ст. компе...

 

извените, я просто полный ноль в компах.... а закрасил я хз зачем ))))) у видел гдето что тоже закрашивали )))

 

Ну что ? мне ктонить поможет ? :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dypb, разберитесь с роутером, чтобы он вышел в инет. сделали, как советовали постом выше? что получается ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

silver8, обычно заходят туда, чьи настройки собираются менять. При установке времени на микроволновке тыкают кнопочки именно на ней, а не на панеле приборов в автомобиле.

Потому, если вы хотите изменять настройки роутера - заходите в роутер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну что кто нибудь победил Asus WL530g V2.а то тоже купил на днях.как это чудо настроить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

pasha25, а вам лень сделать как написано в 1м посте. Проще спросить ? Чем самому начать делать ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
pasha25, а вам лень сделать как написано в 1м посте. Проще спросить ? Чем самому начать делать ?

не чего не получилось.мож кто сделает для этого зверька полную настройку к корбине со скринами.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

pasha25, да не будет никто для другого человека делать инструкцию по настройке со скринами

если каждый пользователь не хочет сам сделать все скрины, чтобы по ним ему помогли настроить ( а потом уже исправление могли бы быть дальнейшей инструкцией ), то о чем можно говорить...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посмотрите мои настройки. ИП и прочее взял изменив по совету maslovyu конфиг на auto ip - в этом режиме входит на сервер корбины и форум. При смене на pttp вставил настройки из auto ip - инета нету, в логе пишет что не может найти шлюз - 10.60.88.1.

 

23173132yd1.th.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

YmNick, попробуйте так же вручную ввести и ДНС...

кстати, не видно сервера впн ( heart-beat server ) - пусто

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах