Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

diabl1k

Asus WL530g V2

Рекомендованные сообщения

diabl1k, а кто знает? кто настройки видел?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят тут проблемма возникла в том что ip не получаются автоматически тоесть галочку нельзя поставить , кто знает из-за чего это ? только динамически получается получить днс адреса ((((( настройки очень похожи на 520g

устное замечание за нарушение Правила раздела

 

А именно вот в этом пункте нельзя галочку поставить

И может кто поможет в GET IP Auto что нужно прописывать ?

post-113200-1222599291_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

diabl1k, роутер в режиме dhcp-client получает внутрисетевой ИП?

в GET IP Auto YES ничего прописывать не надо

в GET IP Auto NO можно попробовать прописать этот получаемый внутрисетевой ИП

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

maslovyu как раз проблемма в этом что пункт yes выбрать нельзя ( и этокак раз стревожило меня

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
maslovyu как раз проблемма в этом что пункт yes выбрать нельзя ( и этокак раз стревожило меня

 

Прошивку обновляйте - либо на официальную, с сайта асуса, либо на "от Олега".

На заводской прошивке такой опции действительно нет, у самого в2.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня так и не получилось настроить писал в этой теме Оптимальный роутер для Корбины

С новой прошивкой ничего не меняется, галочку в YES поставить нельзя, мне сказали что это особенность данной модели...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

_srg_, поставить статику и не поднять впн - вещи разные. с вручную прописанным внутренним ИПом инет заработал ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Прошивку обновляйте - либо на официальную, с сайта асуса, либо на "от Олега".

На заводской прошивке такой опции действительно нет, у самого в2.

 

Упс, моя вина. Тема-то оказывается про WL 530g V2, а не про WL 500gP V2(который у меня).

Извиняюсь, просто по невнимательности ошибся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
_srg_, поставить статику и не поднять впн - вещи разные. с вручную прописанным внутренним ИПом инет заработал ?

Да, если указать ИП, то инет будет работать, но как я заметил он может меняться и на роутере его тоже надо менять

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят огромная просьба объяснить мне (нубу) как настроить этот роутер под 2-а впн соединения

чтото гдето прописать может быть

заранее спс

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

diabl1k, зачем вам 2 впн-соединения?! цель уясните для себя

ЗЫ. 1 логин - 1 пароль - 1 впн-соединение

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ребят огромная просьба объяснить мне (нубу) как настроить этот роутер под 2-а впн соединения

чтото гдето прописать может быть

заранее спс

VPN надо на роутере настраивать,

Выбери static IP, поля для ввода логина и пасса станут активными, только ещё надо будет ввести свой IP адрес :lol:

 

Я его уже отдал не могу скрины выложить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоесть 2 впн соединения мне не нужно ?

А как тогда мне сделать так чтобы одновременно можно было на 2-ух ПК в инете сидеть ?

там 3 строки вручную прописывать я только понял по поводу первой мой ip

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

diabl1k, уже 10 раз сказали - настройте впн на роутере. если роутер выйдет в инет, то этот инет будет на всех компах

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не как не получается правильно настроить роутер..

Отталкивался от статьи о настройки Asus WL-500g (Deluxe/Premium), но всё равно не выходит( - настройки отличаются..

Если кто шарит в этом помогите!!))

 

 

*Спасибо)

 

Описание роутера - http://www.megashop.ru/product-57029531.html

 

устное замечание за неиспользование поиска

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я правильно понимаю - те для этого роутера возможен только ввод ip в ручную

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

??

 

Вроде всё настроил,ip прописал всё равно не пашет.

 

bd21ddc9c764.jpg

594edcff9b63.jpg

66b8cde90cd6.jpg

 

 

При настройках по умолчанию постоянно весит какоето подключение, что это О_о ?

63147c035265.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

3Dfx, возникает и еще один вопрос : а что это за активное и подключенное pptp-соединение на компе ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3Dfx, возникает и еще один вопрос : а что это за активное и подключенное pptp-соединение на компе ?

 

 

это подключения карбины... я имел в виду что это когда все настройки роутера сброщены,и он в интернет не лезет - как бы по фай фаю идёт карбиновская локалка,а подключатся непосредственно к интернетру через вот это pptp-соединение.

 

 

Чтобы понятней было.... первые три скрина с настройками - с ними не работает ровно ничего(, а последний это как раз когда роутер с настройками по умолчанию.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
это подключения карбины... я имел в виду что это когда все настройки роутера сброщены,и он в интернет не лезет - как бы по фай фаю идёт карбиновская локалка,а подключатся непосредственно к интернетру через вот это pptp-соединение.

ясно

первые три скрина с настройками - с ними не работает ровно ничего

под МОЙ ИП вы подразумеваете ваш локальный 10.* или внешний ИП? наверное маску и шлюз еще надо указать. Кстати, а WAN Mode это что именно, какие варианты есть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
При настройках по умолчанию постоянно весит какоето подключение, что это О_о ?

А у тебя XP случайно не сборка аля ZVER? Так вот этот шлюз Интернета-это такая примочка неофициальной сборки там кстати можно посмотреть реальную скорость интернета, появляется если твой комп получил аренду DHCP- сервера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вадимка, шлюз и в офф. версии может появляться...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А у тебя XP случайно не сборка аля ZVER? Так вот этот шлюз Интернета-это такая примочка неофициальной сборки там кстати можно посмотреть реальную скорость интернета, появляется если твой комп получил аренду DHCP- сервера.

 

Да, как раз он у меня и стоит-последния сборка... а это ни как нельзя отключить?

 

ясно

 

под МОЙ ИП вы подразумеваете ваш локальный 10.* или внешний ИП? наверное маску и шлюз еще надо указать. Кстати, а WAN Mode это что именно, какие варианты есть?

 

Подрозумеваю внешний..

мм.. а как посмотреть маску и шлюз?

wan mode:

 

2a7d49c795d3.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

3Dfx, неправильно подразумеваете - локальный надо прописывать. внешний у вас каждый раз новый м.б.

мм.. а как посмотреть маску и шлюз?

режим dhcp-client ( dynamic ip ) и смотрим в статусе

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо всем за помощь и внимание)) оч презнателен...

 

Щас всё на такой стадии:

 

эту ошибку выдаёт роутер -

 

2090b4b37180.jpg

 

 

Настройки выглядят так:

 

48327a0a2f35.jpg

5a7e4b26a279.jpg

90285cf11bd5.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здоров, народ.

Скажите, пожалуйста, у кого-то всё-таки получилось настроить этого зверя(WL-530g V2)?

А то я сегодня уже битый час колдую, всё никак не хочет интернет подниматься (

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах