Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

Fastline

TOPPLAN

Рекомендованные сообщения

Ситуация следующая: установил 2008 topplan (спб, область, москва и т.п.) , а он взял, и начал грузиться вместе с системой. в реестре в Hkey_Current_User (Hkey_Local_Machine) \Software\Microsoft\Windows\ CurrentVersion\Run (runonce)

в автозагрузке, в win.ini ; system.ini ниче похожего нет. Менеждер загрузки jv-16 тоже не видит.

Ну где он зарылся???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а попробуй starter

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

CCleaner

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

панель управления-администрирование-службы

 

свойства-вручную(отключено)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

панель управления-администрирование-службы

 

свойства-вручную(отключено)

какую службу то отключить?

 

а попробуй starter

зачем? мен не запустить надо, а снять!

 

CCleaner

не видит ( он тоже читает hklm & hkcu, common startup, & user startup - там я и сам смотрел, у меня 12 процессов, и все я знаю)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

служба наверно должна называться что-то там про ПЛАН

 

http://z-oleg.com/avz4.zip антивирусная утилита всё покажет и поможет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А знаете что? просто диск в сидироме был )))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.