Shift_Shift

D-Link DIR-615 Ax, Bx, Cx, Dx, Ex

Рекомендованные сообщения

@ru554611, после смены прошивки роутера, крайне рекомендуется сбросить его в заводские установки, а уже после этого производить настройку.

Изменено пользователем tishin99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ru554611, после смены прошивки роутера, крайне рекомендуется сбросить его в заводские установки, а уже после этого производить настройку.

А сброс настроек до заводских через веб-морду аналогичен сбросу через ресет? Если да, тогда сбрасывал. Но все же попробую еще раз.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ru554611, строго говоря это только разработчики знают. Лучше аппаратно сбрасывать, т.е. кнопкой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

здравствуйте, с недавнего времени(примерно 2 дня назад) начал постоянно переподключаться к интернету, при этом никакие настройки не трогались уже на протяжении полугода. вот логи которые получились после ресета роутера и еще парочки разрывов.

текстовик с логами почему-то не загружается на форум

P.S. ревизия роутера E4

Изменено пользователем akinfeev94

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@akinfeev94,текст логов можно разместить сюда а с него дайте ссылку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ru554611, строго говоря это только разработчики знают. Лучше аппаратно сбрасывать, т.е. кнопкой.

 

Итак, я наконец-то добрался до роутера.

 

Итого:

 

1. В краш режиме установил последнюю прошивку.

2. Сбросил через кнопку Reset роутер к заводским настройкам

3. Настроил все как было - и тут вуаля - лампочка "планеты" загорелась зеленым, но увы интернета я так и не увидел ни на одном устройстве ни по Wi-Fi, ни по Lan.

4. Дальше снял логи (галочка debug выставлена)

 

 

Aug 12 16:22:43 debug UDHCPD Received a SIGUSR1

Aug 12 16:22:32 debug UDHCPD Received a SIGUSR1

Aug 12 16:22:27 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:22:26 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:22:21 debug UDHCPD Received a SIGUSR1

Aug 12 16:22:13 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:22:10 debug UDHCPD Received a SIGUSR1

Aug 12 16:22:09 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:22:01 info UDHCPD Inform: add_lease 192.168.0.100

Aug 12 16:21:59 debug UDHCPD Received a SIGUSR1

Aug 12 16:21:59 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:21:55 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:21:48 debug UDHCPD Received a SIGUSR1

Aug 12 16:21:45 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:21:41 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:21:37 debug UDHCPD Received a SIGUSR1

Aug 12 16:21:31 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:21:28 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:21:26 debug UDHCPD Received a SIGUSR1

Aug 12 16:21:18 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:21:15 debug UDHCPD Received a SIGUSR1

Aug 12 16:21:14 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:21:04 debug UDHCPD Received a SIGUSR1

Aug 12 16:21:04 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:21:00 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:20:53 debug UDHCPD Received a SIGUSR1

Aug 12 16:20:50 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:20:42 debug UDHCPD Received a SIGUSR1

Aug 12 16:20:31 debug UDHCPD Received a SIGUSR1

Aug 12 16:20:23 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:20:20 debug UDHCPD Received a SIGUSR1

Aug 12 16:20:13 debug UDHCPD Received a SIGUSR1

Aug 12 16:20:13 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:20:13 info ath0: STA f0:27:65:6d:b8:e8 WPA: group key handshake completed (RSN)

Aug 12 16:20:09 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:20:09 debug UDHCPD Received a SIGUSR1

Aug 12 16:19:59 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:19:58 debug UDHCPD Received a SIGUSR1

Aug 12 16:19:55 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:19:47 debug UDHCPD Received a SIGUSR1

Aug 12 16:19:45 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:19:42 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:19:36 debug UDHCPD Received a SIGUSR1

Aug 12 16:19:32 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:19:28 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:19:25 debug UDHCPD Received a SIGUSR1

Aug 12 16:19:18 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:19:14 debug UDHCPD Received a SIGUSR1

Aug 12 16:19:14 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:19:04 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:19:03 debug UDHCPD Received a SIGUSR1

Aug 12 16:19:00 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: disassociated

Aug 12 16:18:52 debug UDHCPD Received a SIGUSR1

Aug 12 16:18:50 info ath0: STA 60:21:c0:40:25:04 IEEE 802.11: associated

Aug 12 16:18:41 debug UDHCPD Received a SIGUSR1

Aug 12 16:18:30 debug UDHCPD Received a SIGUSR1

Aug 12 16:18:19 debug UDHCPD Received a SIGUSR1

Aug 12 16:18:08 debug UDHCPD Received a SIGUSR1

Aug 12 16:17:57 debug UDHCPD Received a SIGUSR1

Aug 12 16:17:46 debug UDHCPD Received a SIGUSR1

Aug 12 16:17:35 debug UDHCPD Received a SIGUSR1

Aug 12 16:17:24 debug UDHCPD Received a SIGUSR1

Aug 12 16:17:19 info UDHCPD Inform: add_lease 192.168.0.100

Aug 12 16:17:13 debug UDHCPD Received a SIGUSR1

Aug 12 16:17:02 debug UDHCPD Received a SIGUSR1

Aug 12 16:16:51 debug UDHCPD Received a SIGUSR1

Aug 12 16:16:40 debug UDHCPD Received a SIGUSR1

Aug 12 16:16:29 debug UDHCPD Received a SIGUSR1

Aug 12 16:16:18 debug UDHCPD Received a SIGUSR1

Aug 12 16:16:14 debug UDHCPD Received a SIGUSR1

Aug 12 16:16:14 info UDHCPD Inform: add_lease 192.168.0.100

Aug 12 16:16:07 debug UDHCPD Received a SIGUSR1

Aug 12 16:15:56 debug UDHCPD Received a SIGUSR1

Aug 12 16:15:45 debug UDHCPD Received a SIGUSR1

Aug 12 16:15:34 debug UDHCPD Received a SIGUSR1

Aug 12 16:15:23 debug UDHCPD Received a SIGUSR1

Aug 12 16:15:12 debug UDHCPD Received a SIGUSR1

Aug 12 16:15:01 debug UDHCPD Received a SIGUSR1

Aug 12 16:14:50 debug UDHCPD Received a SIGUSR1

Aug 12 16:14:39 debug UDHCPD Received a SIGUSR1

Aug 12 16:14:29 info UDHCPD Inform: add_lease 192.168.0.100

Aug 12 16:14:28 debug UDHCPD Received a SIGUSR1

Aug 12 16:14:17 debug UDHCPD Received a SIGUSR1

Aug 12 16:14:06 debug UDHCPD Received a SIGUSR1

Aug 12 16:13:55 debug UDHCPD Received a SIGUSR1

Aug 12 16:13:49 debug UDHCPD sending ACK to 192.168.0.100

Aug 12 16:13:44 debug UDHCPD Received a SIGUSR1

Aug 12 16:13:33 debug UDHCPD Received a SIGUSR1

Aug 12 16:13:22 debug UDHCPD Received a SIGUSR1

Aug 12 16:13:11 debug UDHCPD Received a SIGUSR1

Aug 12 16:13:00 debug UDHCPD Received a SIGUSR1

Aug 12 16:12:49 debug UDHCPD Received a SIGUSR1

Aug 12 16:12:38 debug UDHCPD Received a SIGUSR1

Aug 12 16:12:27 debug UDHCPD Received a SIGUSR1

Aug 12 16:12:16 debug UDHCPD Received a SIGUSR1

Aug 12 16:12:05 debug UDHCPD Received a SIGUSR1

Aug 12 16:11:54 debug UDHCPD Received a SIGUSR1

Aug 12 16:11:44 debug UDHCPD Received a SIGUSR1

Aug 12 16:11:32 debug UDHCPD Received a SIGUSR1

Aug 12 16:11:21 debug UDHCPD Received a SIGUSR1

Aug 12 16:11:19 debug UDHCPD sending ACK to 192.168.0.101

Aug 12 16:11:19 info UDHCPD sending OFFER of 192.168.0.101

Aug 12 16:11:19 debug UDHCPD sendOffer : client is in lease/offered table

Aug 12 16:11:19 info UDHCPD sendOffer : device_lan_ip=192.168.0.1 , device_lan_subnet_mask=255.255.255.0

Aug 12 16:11:19 info UDHCPD sending OFFER of 192.168.0.101

Aug 12 16:11:16 debug UDHCPD sendOffer : find a free IP

Aug 12 16:11:14 info ath0: STA f0:27:65:6d:b8:e8 WPA: pairwise key handshake completed (RSN)

Aug 12 16:11:14 info ath0: STA f0:27:65:6d:b8:e8 IEEE 802.11: associated

Aug 12 16:11:10 debug UDHCPD Received a SIGUSR1

Aug 12 16:10:59 debug UDHCPD Received a SIGUSR1

Aug 12 16:10:48 debug UDHCPD Received a SIGUSR1

Aug 12 16:10:37 debug UDHCPD Received a SIGUSR1

Aug 12 16:10:33 info read /etc/hosts - 1 addresses

Aug 12 16:10:33 info using nameserver 195.58.1.173#53

Aug 12 16:10:33 info using nameserver 172.18.49.10#53

Aug 12 16:10:33 info reading /etc/resolv.conf

Aug 12 16:10:33 info compile time options: IPv6 GNU-getopt no-ISC-leasefile no-DBus no-I18N no-TFTP

Aug 12 16:10:33 info started, version 2.41 cachesize 150

Aug 12 16:10:30 info exiting on receipt of SIGTERM

Aug 12 16:10:29 notice pppd sent restart signal to rc

Aug 12 16:10:29 notice pppd check for rc to be idle ?

Aug 12 16:10:27 notice pppd is waiting 2 Secs for rc to be idle

Aug 12 16:10:27 notice pppd is waiting for rc to be idle

Aug 12 16:10:27 notice pppd check for rc to be idle ?

Aug 12 16:10:26 debug UDHCPD Received a SIGUSR1

Aug 12 16:10:25 notice pppd is waiting 2 Secs for rc to be idle

Aug 12 16:10:25 notice pppd is waiting for rc to be idle

Aug 12 16:10:25 notice pppd check for rc to be idle ?

Aug 12 16:10:24 info read /etc/hosts - 1 addresses

Aug 12 16:10:24 info using nameserver 195.58.1.173#53

Aug 12 16:10:24 info using nameserver 172.18.49.10#53

Aug 12 16:10:24 info reading /etc/resolv.conf

Aug 12 16:10:24 info compile time options: IPv6 GNU-getopt no-ISC-leasefile no-DBus no-I18N no-TFTP

Aug 12 16:10:24 info started, version 2.41 cachesize 150

Aug 12 16:10:23 notice pppd is waiting 2 Secs for rc to be idle

Aug 12 16:10:23 notice pppd is waiting for rc to be idle

Aug 12 16:10:23 notice pppd check for rc to be idle ?

Aug 12 16:10:23 notice secondary DNS address 194.226.144.116

Aug 12 16:10:23 notice primary DNS address 195.58.1.173

Aug 12 16:10:23 notice ipcp_up: remote PPP IP address 213.242.203.54

Aug 12 16:10:23 notice ipcp_up: local PPP IP address 128.75.82.110

Aug 12 16:10:23 notice ipcp_up: Open /var/tmp/pptp_server_ip.txt (l2tp_server_ip.txt) fail or Using PPPoE

Aug 12 16:10:23 debug dhcp_dns : nameserver 172.18.49.10

Aug 12 16:10:23 debug peerdns1 : 195.58.1.173

Aug 12 16:10:23 debug ppp create_resolv in ipcp

Aug 12 16:10:23 debug rcvd [iPCP ConfAck id=0x2 'addr 128.75.82.110' 'ms-dns1 195.58.1.173' 'ms-dns3 194.226.144.116']

Aug 12 16:10:23 debug sent [iPCP ConfReq id=0x2 'addr 128.75.82.110' 'ms-dns1 195.58.1.173' 'ms-dns3 194.226.144.116']

Aug 12 16:10:23 debug rcvd [iPCP ConfNak id=0x1 'addr 128.75.82.110' 'ms-dns1 195.58.1.173' 'ms-dns3 194.226.144.116']

Aug 12 16:10:23 debug sent [iPCP ConfAck id=0x1 'addr 213.242.203.54']

Aug 12 16:10:23 debug rcvd [iPCP ConfReq id=0x1 'addr 213.242.203.54']

Aug 12 16:10:23 debug sent [iPCP ConfReq id=0x1 'addr 0.0.0.0' 'ms-dns1 0.0.0.0' 'ms-dns3 0.0.0.0']

Aug 12 16:10:23 notice PAP authentication succeeded

Aug 12 16:10:23 debug rcvd [PAP AuthAck id=0x1 ]

Aug 12 16:10:23 debug sent [PAP AuthReq id=0x1 user= 0896961038 password=hidden]

Aug 12 16:10:23 debug sent [LCP EchoReq id=0x0 magic=0xd0026889]

Aug 12 16:10:23 debug rcvd [LCP ConfAck id=0x2 'mru 1460' 'magic 0xd0026889']

Aug 12 16:10:23 debug sent [LCP ConfReq id=0x2 'mru 1460' 'magic 0xd0026889']

Aug 12 16:10:23 debug rcvd [LCP ConfNak id=0x1 'mru 1460']

Aug 12 16:10:23 debug sent [LCP ConfAck id=0x1 'mru 1460' 'auth pap' 'magic 0x71a1f3c9']

Aug 12 16:10:23 debug rcvd [LCP ConfReq id=0x1 'mru 1460' 'auth pap' 'magic 0x71a1f3c9']

Aug 12 16:10:23 debug sent [LCP ConfReq id=0x1 'mru 1400' 'magic 0xd0026889']

Aug 12 16:10:23 notice Connect: ppp0 '--' /dev/pts/0

Aug 12 16:10:23 info Using interface ppp0

Aug 12 16:10:23 debug using channel 1

Aug 12 16:10:23 notice pppd 2.4.3 started by root, uid 0

Aug 12 16:10:21 info exiting on receipt of SIGTERM

Aug 12 16:10:21 debug dhcpc sent restart signal to rc (RESTART APP)

Aug 12 16:10:21 debug dhcpc is waiting for rc to be idle.

Aug 12 16:10:21 info using nameserver 172.18.49.10#53

 

 

 

Вот.... Есть какие-то мысли?

Прочитал вот про эту строку UDHCPD Received a SIGUSR1 пишут мол брандмауэр мешает (не знаю правда или нет), но решил все таки попробовать - не помогло.

Пойду поищу инфу по остальным строчкам.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ru554611,разве у билайна такая аутентификация?

  notice  	PAP authentication succeeded 

Изменено пользователем NikIv

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ru554611,разве у билайна такая аутентификация?

  notice  	PAP authentication succeeded 

 

Хм. Это настройки алгоритма аутентификации смениь нужно? А где это можно сделать? В инструкции билайновской по настройке такого пункта нет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток, возникла проблема с роутером D-Link DIR - 615 К2Е.

Подключал кабель инета в роутер, настраивал(все по инструкции),стало постоянно вылетать локальное соединение, перезагрузка устройств, сброс настроек, настойка заново - ничего не помогло...

Подумал, что проблема в кабеле, соединяющего комп с роутером, подключился к роутеру через WI-FI, все настроил, роутер поздравил, сказал, что интернет успешно настроен, перезагрузился, подключился к инету, после минуты соединения он опять перезагрузился и так до бесконечности...

В тех поддержке сказали, что они не могут гарантировать корректную работу данного роутера и решайте проблему сами

Народ подскажите, что делать??

Оооч хочется вай фая)))

P.S. Проблемы с локальной сетью были на двух машинах.

Изменено пользователем Владислав470

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветсвую всех и надеюсь на вашу помощь. И так, приступим. Пару дней назад я вызвал мастера с тех. Поддержки для того, чтобы он мне укоротил провод от интернета. Помимо всего, я использую wifi роутер. Мастер укоротил провод, после я подключил провод к роутеру и от роутера к компьютеру (как и нужно). Итог таков, что вайфай по дому работает, а интернет на компьютере нет. Попробывал разные порты, в некоторых находит сеть, но интернет не работает, а в некоторых пишет - "неопознанная сеть". Но интернет все равно не работает (это всё я смотрел в пуск-панель управления-центр управления сетями и общим доступом.) Пользуюсь роутером Dlink dir 615. Еще давно мне его советовал билайн, а сейчас уже они по этому роутеру не могут ничем помочь, мол не рекомендованный. Не знаю что делать. Пробывал настроить через браузер, то есть ввести ip и произвести настройку, но браузер так же не работает. Надеюсь на вашу помощь и знания. Кстати, подключал другой провод от роутера к компьютеру, но смысла нет. Все так же.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Stepanzz,какой ИП получает ваша сетевая карта компьютера от роутера?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Stepanzz,какой ИП получает ваша сетевая карта компьютера от роутера?

192.168.0.103. И еще, у меня почему-то стала одна активная сеть. На сколько мне известно, их должно быть две.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@Stepanzz,

И еще, у меня почему-то стала одна активная сеть. На сколько мне известно, их должно быть две.

И что по прежнему не заходит в вебинтерфейс? Вы не очень понятно изьясняетесь, какие сети по вашему должны быть две?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@Stepanzz,

И еще, у меня почему-то стала одна активная сеть. На сколько мне известно, их должно быть две.

И что по прежнему не заходит в вебинтерфейс? Вы не очень понятно изьясняетесь, какие сети по вашему должны быть две?

В центре упр. Сетями и общим доступом у меня одна активная сеть. Называется сеть 2, домашняя сеть. Тип доступа : интернет. Локальной сети нет. Крестика на доступе к интернету не стоит, показано что все в порядке, но интернета нет. Ни юраузер, ничего не работает.

Изменено пользователем Stepanzz

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Stepanzz,обычно наоборот бывает, выложите пожалуйста скрины ваших настроек.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток, возникла проблема с роутером D-Link DIR - 615

 

Быть может кому-нибудь поможет мой опыт решения проблемы с роутером:

У меня возникли проблемы с настройкой роутера D-Link DIR-615 (H/W ver.M1) при подключении к tp.internet.beeline.ru (через LT2P)

 

Проблема выглядела так: после настройки соединения при помощи мастера,в настройках WAN соединения стоял статус UP и горел зеленый флажок, однако интернета не было ни на LAN ни на Wi-Fi

Что я сделал:

1) Обновил прошивку до версии 1.0.13 (но, думаю в моем случае, этого делать было не обязательно);

2) В настройках WAN удалил созданное мастером WAN-соединение: выделил в списке и нажал кнопку "Delete" в нижней части окна;

3) сохранил настройки (не обновляя страницу браузера);

4) создал новое WAN-соединение. При создании нового соединения отображаются все настройки и все делаем по инструкции, с сайта Beeline для этой модели роутера.

5) сохраняем настройки. Все заработало.

 

Помогла инфа вот отсюда: http://samnastroyu.ru/d-link/dir-615-k1-nastroika.php#h2_3

Изменено пользователем Mr.Antonio

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

День добрый. У меня рутер D-Link DIR-615 Eeu…..c2e

Я так пойму, что это Ех. Прошивка: 2.24RU там и близко таких названий нету, по ссылке. Прошил на самую первую. Пока сутки работает стабильно, до этого много раз в сутки вис, оранжевая кнопка включения горела постоянно.

Но он поп прежнему сильно режет скорость в торентах, больше 1.5МБит\с не выдаёт.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Вот отличная статья по настройке нашего 615.

http://samnastroyu.ru/d-link/dir-615-k1-nastroika.php

 

Заработал с первой попытки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В инете все работает,а вот в игровых серверах потеря пакетов,не заходит на сервера или заходит но выкидывает.

 

раздаю вай фай 3ём людям.

 

из за чего потеря пакетов я не понимаю. есть варианты?

 

dlink 615- ver m1

Изменено пользователем dang3r12

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@dang3r12, работать по проводу и не раздавать вайфай вообще никому.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Почему я не могу раздавать вай фай по своей квартире ?

или я не туда написал?

Изменено пользователем dang3r12

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@dang3r12,одновременно играть и еще двум качать? Тогда не спрашивайте почему скачет пинг.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я тестил в тот момент когда его никто не юзал,отключал вайфай даже,всё равно не пускает на игровые сервера.

Может какие то порты надо открыть на модеме или отключить что то?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@dang3r12,

Может какие то порты надо открыть на модеме или отключить что то?

Это вы уже сами должны знать что требуют ваши игровые сервера, какие порты должны быть открыты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ясно,вопрос в силе,знающие люди и желающие помочь откликнитесь !

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ясно,вопрос в силе,знающие люди и желающие помочь откликнитесь !

Знающие люди должны знать на каких игровых серверах вы играете вообще то.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ясно,вопрос в силе,знающие люди и желающие помочь откликнитесь !

Знающие люди должны знать на каких игровых серверах вы играете вообще то.

 

Любой cs1.6 сервер допустим. Я плохо разбираюсь в настройках модема /но именно из за него мне не поиграть,в то время как другие люди спокойно раздают вифи и играют в ту же игру.

Спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток, в общем проблема с данным аппаратом, всё нормально, подключается, получает IP, но не заходит ни на один сайт, на локальные правда заходит. Что от меня требуется чтобы Вы смогли мне помочь? Делал всё по инструкции, уже два раза перепрошил, на данный момент версия прошивки 1.0.19. Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ясно,вопрос в силе,знающие люди и желающие помочь откликнитесь !

Знающие люди должны знать на каких игровых серверах вы играете вообще то.

 

Любой cs1.6 сервер допустим. Я плохо разбираюсь в настройках модема /но именно из за него мне не поиграть,в то время как другие люди спокойно раздают вифи и играют в ту же игру.

Спасибо!

Та же ситуация.... не заходит в онлайн игры(WOT,Dota2). Интернет и вайфай работают нормально. Роутер перенастраивал, перезагружал, сбрасывал... ничего не помогает. Подскажите в чем может быть проблема.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас