Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

P0MAH

Поможите, люди добрые...

Рекомендованные сообщения

Суть проблемы:

при попытки пропачить 1.09 до 1.10 или 1.11 пишет, что не может найти Bnclient.dll, хотя в папке он есть. Патч использую с корбины lod_110.exe или lod_111.exe. Исходник диабло слил у кого-то с DC++. Вот решил побаловаться, а оно никак...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах