Рекомендованные сообщения

Пользуюсь 3.1.0.9, проблем не обнаружил. ;)

Правда при чём тут ADSL не знаю...

 

И перегружать каждые 4 дня ненадо?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил 3.1.0.9, проблема с 4 днями исчезла!! А до этого стабильно отваливался! Как по расписанию!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
И перегружать каждые 4 дня ненадо?

У меня ещё ниразу не возникло ситуции, чтобы роутер проработал 4 дня... То на дачу уезжал, выключал, то айпишник надо сменить - перезагружал...

Но проблем нет - это однозначно! :lol:

Изменено пользователем ArtemRo

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемые знатоки, у меня есть важный вопрос!

 

Beeline Internet подключен к ASUS WL-520GU

 

Подскажите пожалуйста, связка ASUS WL-520GU > [другой гигабитный роутер с 5-6 потребителями] будет иметь какие-то ограничения по интернет-скорости т.к. вроде где-то читал об ограничениях на портах по скорости у роутеров. Т.е. не станет ли ограничение по скорости на ethernet-порт 520GU в моем случае узким местом?

 

И еще, не подскажите, как грамотно настроить "паровозик" из ASUS WL-520GU > Trendnet TEW-672GR

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как можно запретить по средствам этого роутера скачаку .AVI и .MP3 файлов ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

VXK, если с сайтов непосредственно, то зайти в роутер, найти раздел фильтрование интернета и прописать там фильтры *.avi и т.д.

но через какие-либо p2p-программы это уже не поможет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не могу ASUS WL-520gU подключить к компу для настройки через web интерфейс !

Вроде как сначала подключение есть, но каждые 10 секунд обрывается!

Может это из-за того, что кабелем подключаю не тем что в комплекте шел?! Комплектный к сожалению найти не могу!

Звонил в билайн, но потелефону со "специалистом" так ни чего и не помогло, а денег вызывать мастера нет(бабло уже 1.5 месяца не получал)!!!

Может поможет кто на безвозмедной основе!?!? Или кабель может кто комплектный одолжит?!

Ребят, помогите пожалуйста! Сил уже нет, заколебался, 3 часа одна и та же "ромашка": подключен не подключен!!!

 

Заранее спасибо!!! )))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не могу ASUS WL-520gU подключить к компу для настройки через web интерфейс !

Вроде как сначала подключение есть, но каждые 10 секунд обрывается!

Может это из-за того, что кабелем подключаю не тем что в комплекте шел?! Комплектный к сожалению найти не могу!

Звонил в билайн, но потелефону со "специалистом" так ни чего и не помогло, а денег вызывать мастера нет(бабло уже 1.5 месяца не получал)!!!

Может поможет кто на безвозмедной основе!?!? Или кабель может кто комплектный одолжит?!

Ребят, помогите пожалуйста! Сил уже нет, заколебался, 3 часа одна и та же "ромашка": подключен не подключен!!!

 

Заранее спасибо!!! )))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Не могу ASUS WL-520gU подключить к компу для настройки через web интерфейс !

Вроде как сначала подключение есть, но каждые 10 секунд обрывается!

Ребят, помогите пожалуйста! Сил уже нет, заколебался, 3 часа одна и та же "ромашка": подключен не подключен!!!

 

Что перкд этим делали с роутером? Ресетом проовали сбросить настройки на дефолтные?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Не могу ASUS WL-520gU подключить к компу для настройки через web интерфейс !

Вроде как сначала подключение есть, но каждые 10 секунд обрывается!

Ребят, помогите пожалуйста! Сил уже нет, заколебался, 3 часа одна и та же "ромашка": подключен не подключен!!!

 

Что перкд этим делали с роутером? Ресетом проовали сбросить настройки на дефолтные?

 

 

пробовал!

Он даже когда без кабеля включен, постоянно перезагружается!

((((((((((

Изменено пользователем RickySmile

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

RickySmile, как вы это определяете ? по лампочкам ? может с электрическим кабелем что-то не так или с БП, а может и питание в розетке не очень...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Не могу ASUS WL-520gU подключить к компу для настройки через web интерфейс !

Вроде как сначала подключение есть, но каждые 10 секунд обрывается!

Может это из-за того, что кабелем подключаю не тем что в комплекте шел?! Комплектный к сожалению найти не могу!

Если стабильно 10сек, а не +/- лапоть, то на кабель мало похоже (IMHO). Причин может быть несколько. Какая ОС? Что стоит из средств защиты (локально на компе)? Сетевая карта и дрова к ней? Прошивка роутера? И попробуйте посмотреть тут: Asus WL-520 G / GC / 520GU и ДЦ

Там и ссылки на смежные темы имеются.

Ну и сам экземпляр роутера может оказаться глючным.

И как Вас угораздило так хорошо спрятать кабель из комплекта? :o

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возникла следующая проблема: после выключения питания роутера, при последующем его включении пропадает интернет. Хотя в настройках роутер пишет, что соединение установлено. Интернет появляется только после сброса всех настроек. Подскажите в чем может быть причина.

 

Прошивка - 3.1.0.9

Изменено пользователем Surik86

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не могу настроить этот прибор B)

Суть проблемы: в офис заведён интернет (не VPN, ADSL, PPP) а просто провод, который был воткнут в свитч, который разделял инет на 4 компа. Надоели провода и я купил этот роутер (так же и из-за УСБ в который планируется воткнуть принтер и сделать его сетевым) чтобы раздавать инет 2 компам по проводу и двум букам по ВФ. IP и dns получаем автоматически на всех компах. Так вот я убрал свич и вместо него подключил роутер, в статусе он похоже нормально соеденяется, получает IP DNS, но не раздаёт инет на компы, ВФ тоже настраивается нормально, буки сеть видят, но в инет тоже не выходят. Все настройки я ставил как IP автомат, operation mode ставил и как домашний шлюз и как роутер, всё бестолку. Что можно ещё сделать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

yalusik, обратитесь тогда к провайдеру, для уточнения. Скорее всего необходимо вбивать определенный ip адрес в роутер -- Static IP

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

 

Подскажите, как настроить клиента DC++ (Flylink) через ASUS WL-520GU (Корбина-Тула).

 

Главная проблема: DC ругается на ip. Роутер выдает компу ip 192.168.1.3, а на самом деле 10.14......

 

Вычитал, что надо прописать в настройках WAN ip, маску подсети и т.д. Кто знает, научите плиз.

 

P.S. Поиск не помог

Изменено пользователем jubanax

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Купил сегодня эту железяку. Прошился на 2.0.0.8 ибо нуп и делаю все по инструкции) , а была кстате 3.0.0.8. Все настроил все работает. Но... да куда же без единственного но) Скорость с торентов слабовата.. порядка 1.3-1.7мБ и это на 30 мб тарифе.Без роутера попробывал ненамного больше... но больше- порядка 2 мБ, а норма это 3.3мБ. Стянул файл теста 100 миговый скорость вроде нормальная была- 5-6 мБ... Воот...Значит роутер тащит нормальную скорость... Толи инет глючит... толи торент лагает... толи роутер неправильно настроил... что вероятнее?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

рекомендую вернутся на последнюю прошивку. это первое. дальше уже посмотрим по ситуации.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
рекомендую вернутся на последнюю прошивку. это первое. дальше уже посмотрим по ситуации.

Вернулся .. на 3.1.0.9... также...

Грешу на торент трекер либо клиент.. или нет.. роутер вроде нормально пашет...

ЗЫ Вопщем щас спать если завтра сутра будет так же... будем занимаца плотнее)

Изменено пользователем zema8989

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все очень не хорошо... с роутером с торентов макс скачка это 1.2-1.3 мБ и распределяется равномерно по все торентам. Без роутера 3.3 мБ Де копать?

ЗЫ Я не верю что он не держит 30-ти мегабитный тариф.

ЗЗЫ У кого на этом тарифе роутер не режет скорость попрошу скинуть свои настройки)

Изменено пользователем zema8989

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Все очень не хорошо... с роутером с торентов макс скачка это 1.2-1.3 мБ и распределяется равномерно по все торентам. Без роутера 3.3 мБ Де копать?

ЗЫ Я не верю что он не держит 30-ти мегабитный тариф.

pptp или l2tp? 30 он у меня держал, но тока по l2tp.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Все очень не хорошо... с роутером с торентов макс скачка это 1.2-1.3 мБ и распределяется равномерно по все торентам. Без роутера 3.3 мБ Де копать?

ЗЫ Я не верю что он не держит 30-ти мегабитный тариф.

pptp или l2tp? 30 он у меня держал, но тока по l2tp.

l2tp

ЗЫ Тода я не понимаю как он выдал 5-6 мБ в скачке 100 мб теста

ЗЗЫ Прошился на последнюю от Олега... ароде получше... че поставить в WAN Connection Speed: ?

PPPS На всех прошивках очень долго конектит сидов... тоесть пишетсразу что доступно 100500 сидов но чтоб хоятб 1 приконектился проходит порядка 1.5 минут...

Изменено пользователем zema8989

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ЗЫ Тода я не понимаю как он выдал 5-6 мБ в скачке 100 мб теста

в локалке ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ЗЫ Тода я не понимаю как он выдал 5-6 мБ в скачке 100 мб теста

в локалке ?

Ну да... тоесть роутер явно держит больше 30 мб но с торентов стабильно медленне скачивает чем без роутера

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

zema8989, ну одно дело по локалке 6 мегабайт, а другое дело через впн пусть даже 30...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
zema8989, ну одно дело по локалке 6 мегабайт, а другое дело через впн пусть даже 30...

Ну хз поставил олеговскую последнюю скорость подросла с 1.3 до 2.1 Должен держать он 30 мб и даже больше... чета я в настройках не то сделал)

Изменено пользователем zema8989

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас