Рекомендованные сообщения

keyDima, тогда еще покопать в настройки фаервола на компе

Отключил на обоих(

Может я вообще что-то не сделал, какая-нибудь волшебная кнопка в винде "Сделать сеть"))))) ? Но в далеком детстве, после подключения кабелей к хабу все как-то почти само-собой работало. А с тех пор и не сталкивался.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

keyDima, тогда можете соединить компы напрямую между собой ( чтобы исключить промеж.звено в виде роутера ) сделать локалку, потом подцепить роутер и все продолжит работать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

keyDima, попробуйте загнать оба ноута в одну рабочую группу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мне сегодня поставили данный роутер... К компу кабель, и Wi-Fi к ноуту.

Я столкнулся с проблемой отдачи на трекере torrents.ru. Т.к. я там активно присутствую для меня это оч важно, впринципе одна из главных причин перехода на корбину... думал канал шире, скорость больше. Хотя до уставновки роутера так и было.

До установки отдача постоянно шла на 1.4 мб/сек (тариф анлим 875)... я был счастлив. НО после установки роутера от 200 до 300кб/сек

не более. Я конечно понимаю, понимаю потери и т.д., но не до такой же степени!!!

Прошивка роутера 1.05. Порт utorrent'a открыт.

В теме этот вопрос не затрагивали кажется....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

EvilMarvel, pptp/l2tp ? как настроен ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стоп. Кажется я совсем ту-ту)

Еще раз, что я хочу (см. схему) Так вообще можно?

post-385167-1234263215_thumb.jpg

 

Вы вот это предлагаете (ниже)?

post-385167-1234263409_thumb.jpg

 

Или я вас не понял?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

keyDima, в сетевых настройках установить одинаковую рабочую группу ( никаких проводов между ноутами не надо )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попутно посмешил себя) отключив DHCP)) Долго искал провода, что бы обратно включить)

 

keyDima, в сетевых настройках установить одинаковую рабочую группу ( никаких проводов между ноутами не надо )

Вы не учитываете, что общаетесь с идиотом))) Если еще не взорвал Вам мозг, то подскажите цепочку Пуск/Настройки/Сетевые подключения/......

 

Есть такая интересная вещь, как "Служба доступа...." (рис внизу)

post-385167-1234264146_thumb.jpg

Предлагает ее установить. Не в ней дело?

 

Рабочая группа - это здесь?

post-385167-1234264684_thumb.jpg

Изменено пользователем keyDima

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Это?

Прикрепленный файл msh.jpg ( 83.52 килобайт ) Кол-во скачиваний: 1

поставить везде одинаковую...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

EvilMarvel, попробуйте l2tp и соотв. сервер tp.corbina.net

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

EvilMarvel, насколько видно у вас тоже выбран простой pptp, а не pptp ( dual access )

страшного ничего в чистом l2tp нет - только локалки К.-й не будет

Изменено пользователем maslovyu

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот опять до 200+ кб/сек поднялось и опять +- колеблется :angry:

 

БТВ скрин с портами, DMZ и маршрутами

post-429501-1234265742_thumb.jpg

post-429501-1234265956_thumb.jpg

post-429501-1234266017_thumb.jpg

Изменено пользователем EvilMarvel

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Это?

Прикрепленный файл msh.jpg ( 83.52 килобайт ) Кол-во скачиваний: 1

поставить везде одинаковую...

Руками вбил mshome на обоих ноутах, перегрузился. Не работает.

 

 

Сейчас буду экспериментировать) Не поминайте лихом)

 

Переключался между режимами. Гетевей, роутер, точка доступа. В последнем роутер умер, начал выдавать ип наобум, не обнулялся. Потом внезапно ожил. После настройки (ип раздается автоматически) появился интернет и пинг между машинами... При этом один из ноутов подключен через вайфай и проводом (у каждого адаптера свой ип). Группа мсхоме недоступна. Вытащил провод - пинг исчез...???! Дальше лучше - есть пинг между двумя ип одной машины и от второй машины к любой из карточек первой, вторая - не пингуется... Поочереди отключал одну из карточек на первой машине - все такой же односторонний пинг

 

Извиняюсь за сумбурность изложения)

Изменено пользователем keyDima

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

здравствуйте! ПОМОГИТЕ настроитиь dir-300. не открываються майл агент . одноклассники и т.д. что делать ? заранее мерси!!

 

Дайте плиз ссылку с подробной инстукцией для устранения этой проблемы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

-nver-, какая прошивка ? как настроен ? какое mtu стоит ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ой честно говоря незнаю какая прошивка, я вызвал мастера он настроил уехал и такие проблемы возникли с некоторыми сайтами! на самом роутере 1.03 версия -написано

 

mtu было 1400 я пробывал-1350-1300 не помогло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

-nver-, тогда обращайтесь к мастеру - пусть устраняет то, что недонастроил

самостоятельно - читайте 1й пост и настраивайте по описанию

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

"читайте 1й пост и настраивайте по описанию " что значит? дайте ссылку пожалуйста. я эти термины незнаю :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

-nver-, вы не знаете как посмотреть 1е сообщение в данной теме ?

тык

делать 1к1 как там написано

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Большое СПАСИБО!!!

 

поставил 1.05 версию и Великолепно все летит! мерси. только *зачем* я 2700 руб заплитил мастеру так называемому

Изменено пользователем maslovyu

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Полная засада. Мало того что он не раздает толком, так ещё видать и больше половины пакетов теряет.... :):o

Из 10 Гб отданного до сервера дошло только 4 Гб...

Мне могут поменять этот кусок пластмассы на роутер ASUS?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята если поможете iptv настроить буду признателен! я скачал программу и установил -для просмотра iptv однако все каналыс помехами ничего не видно

 

iptv player называется прога

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
keyDima, тогда можете соединить компы напрямую между собой ( чтобы исключить промеж.звено в виде роутера ) сделать локалку, потом подцепить роутер и все продолжит работать

А можно подробнее, как именно их соединить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

keyDima, взять кабель, один конец воткнуть в 1й комп, а другой во 2й комп

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
взять кабель, один конец воткнуть в 1й комп, а другой во 2й комп

это при условии, что сектевухи "понимают" кросс там или прямо ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер. У меня вопрос по DIR-320. Сделал все по инструкции. Кабель с интернетом воткнул в роутер порт INTERNET, из порта LAN в сетевушку компа. Зашел в настройки роутера. Прошил до версии 1.10, ребутнул. Выбрал пункт Dynamic IP Получил автоматический IP, Шлюз, DNS, после чего выбрал путь Russian PPTP, вбил туда полученные из Dynamic настройки, имя пользователя пароль. Но в поле STATUS статус подключения Disconnected. Интернета соответственно тоже нет. В чем может быть проблема, что я делаю не так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Mirrormania, а не делать

выбрал путь Russian PPTP, вбил туда полученные из Dynamic настройки

пробовали ? чисто автоматом все ?

+ еще D-Link DIR-320

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пробовал, чисто автоматом все работает, на ноут сигнал начинает идти, локалку видит, на сайт Корбины заходит, но по ВПН не коннектится, пишет ошибку 691. Хотелось бы, чтобы интернет работал на 2 компьютерах одновременно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас