Рекомендованные сообщения

@obopotehb,вы хотите при тарифной скорости 30/30 получить 60 мбит? Даже и если пропишете в настройках цифровое имя сервера скорость не поднимется, а непонятно как вы роутер пытались настроить: 192.168.1.1 заходит в интерфейс?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я на 60 настраивать и не хочу/не претендую. В посте я писал другое :) Мне тарифную скорость надо, ну по крайней мере максимально возможную 22-23 Мбит/с для данной модели роутера, а не 10-11 Мбит/с.

Про настройки... да, как и положено 192.168.1.1 admin / admin.

Изменено пользователем  Ni©olas
overquoting

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@obopotehb,

Мне тарифную скорость надо, ну по крайней мере максимально возможную 22-23 Мбит/с для данной модели роутера, а не 10-11 Мбит/с.

Уточню : это по вайфай или по проводу?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по WiFi. Асус 520 gU номинально поддерживает максимум 54 Мбита/с протоколы 'b,g'. По таблице, ссылка на форуме есть, максимально возможная раздача по воздуху 22-23 Мбит/с. Свои возможные 54 Мбита он может раздавать только через LAN. Но у меня по воздуху максимум 10-11 Мбит + просадка до 6-8, а по LAN вообще 3-8 Мбит, но бывает и под 10, редко. Так что не ладится что-то у роутера, думалось мне пока не настроил VPN с помощью проги с сайта пчелайна. Вот после этого и озадачился. Ну не бывает так, что я настраиваю VPN по инструкции с сайта и получаю 10 Мбит и ниже, что через роутер, что напрямую, а программа настраивает - напрямую скачек до 60/60 с возвратом через 2 сек. на 30/30, но только напрямую. Вот видимо сервак там другой прописывается, а посмотреть низя. Только трасеровку сделать если.

Изменено пользователем  Ni©olas
overquoting

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@obopotehb,а что вам мешает вручную настроить соединение с билайном не используя мастер настроек?

Давайте разберемся со скоростью на компьютере сначала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

:D я же в первом посте написал:

Так вот последнее время начались проблемы с тормозами приема-передачи. Как только не изгалялся с прошивками, настройками, но выше 10-11 Мбит/с скорость не поднимается, а только просаживается.

Начал пробивать реальную скорость путем непосредственного соединения компа со "шнурком". Скорость на удивление вообще просела до 4-5 Мбит/с. Тип соединения L2tp. Сервак tp.internet.beeline.ru

 

добавляю: настраивал по инструкции с сайта би лайн

 

Начал капать дальше сайт пчелайна. Нашел там прогу "мастер настроек". Поставил.

появился так же ярлык на VPN соединения с билайном. Запустил

 

добавляю: подключился напрямую

 

О ЧУДО, скорость зашкалила за 60 Мбит/с на пару секунд и тут же вернулась на мой тариф 30/30. Думаю, да. Что-то не так я наверно сделал в своем VPN подключении

 

добавляю: дцатый раз сверил настройки своего VPN с инструкциями на сайте. Все верно, НО с моего VPN скорость 4-5 напрямую. С их VPN ярлыка 30 напрямую. Через LAN 3-8 Мбит/с.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@obopotehb,это неправильно, не должно различаться по скорости при ручной или мастером.

Я никогда не пользовался мастером и у меня тарифная скорость 40 мбит при ручной настройке.

 

Ведь подключение не может по разному происходить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Согласен. Я тоже никогда не пользовался, до вчерашнего дня. Решил попробовать. И фокус удался.

В общем буду сегодня трасеры пускать и сравнивать свое VPN с VPN "мастера". Если буду различия в IP сервера, то испробую настройки "мастера". Посмотрим на итог.

С роутером боюсь, что диагноз ясен. Старенький он. Но в любом случае сегодня еще раз попробую прошить 0.7.1.45 (последней) и настроить. Раз работает, то свои 22-23 Мбит/с должен давать...хотя может протокол "g" чудит. Посмотрим в общем. О результатах отпишу.

НО в любом случае жду цифровые адреса серваков пчелайна для VPN по Москве.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@obopotehb,зачем их ждать : в общем случае брасы можно узнать выполнить - cmd - nslookup tp.internet.beeline.ru

при прямом подключении к компьютеру без поднятого VPN .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В итоге решил пойти по пути наименьшего сопротивления :)

Купил новый роутер zyxel keenetic lite 2. Поставил. Настроил и ..... радости моей нет предела :D скорость прыгнула с начала аж до 50 с чем-то, но потом успокоилась и стабильно выдавала 31(33)/32(34) :P

Старичка Асуса забрал на работу. Отработал он видимо уже, ну да на работе сгодится.

Спасибо за дискуссию ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня подключение 55 мбит/ сек

Лан по спидтесту дает 8 мб/сек, а роутер через вафлю ограничивает 1,5 мб/сек

По документам роутер по вафле должен держать 54, по тестам в сети 30, а у меня выходит 10 мбит/сек

 

Родную прошивку сменил на последнюю билайновскую, настройки по инструкции, результат тот же

Что может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Павел Кирьянов, вайфай дело такое...что угодно может быть. Зависит от обстоятельств его использования в конкретной локации. 54 вы не получите никогда - это совершенно точно, цифра теоретически расчитанная. Проверьте эфир программой inSSIDer. Проверьте какие стандарты поддерживают клиенты подключающиеся к нему. Галку b/g protection снимите в настройках. Если есть желание углубиться в проблему, то еще почитайте тут

http://homenet.beeli...howtopic=316944

 

и тут

http://habrahabr.ru/post/149447/

Изменено пользователем tishin99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем добрый день! Возник такой вопрос - после переустановки винды на нетбуке перестало проходить шифрование WPA2 при подключении. Сеть роутера видит, но ключ сети не запрашивает. При изменение в настройках роутера шифрования на WPA-personal все работает прекрасно. В чем может быть косяк? Обновление дров на wi-fi адаптер нета проблему не решило.

Изменено пользователем raenna

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@raenna,

Возник такой вопрос - после переустановки винды на нетбуке перестало проходить шифрование WPA2 при подключении.

 

В чем может быть косяк?

логично предположить в этом:

после переустановки винды

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день Уважаемые гуру! Вопрос состоит в следующем!

Windows 7! Имеется ASUS WL520GU! Перепрошил до последней версии! Настройки для подключения все сделал! Есть интернет по проводу, но ни как не могу настроить по WI-FI! В списке появляется беспроводных сетей, а подключаться не дает! Также после сделаных операций по настройки сети, не могу зайти в роутер, пока не сброшу все настройки! В чем бак или где мой косяк!? Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день,

 

нужен совет по роутеру для билайна с хорошим родительским контролем.

сейчас конфигурация такая:

кабель билайн -> асус 520gl - lan3 на тв, остальные на компьютеры и ноут + раздача wifi на планшеты и телефоны.

 

Нужна настройка для отключения определенных гаджетов (по мак или как то еще) после определенного часа (чтобы дети ночью спали :) )

Или отключение сайтов по времени (как спортивных, новостных, так и соц.сетей),

В общем нужно управление доступом для определенных устройств (или пользователй) по расписанию.

 

Что можете посоветовать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая проблема, роутер WL-520 gu, скорость через Wi-Fi максимум 1МБ, скорость напрямую 10-11МБ. Тарифная скорость 10МБ. Другого оборудования, кроме моего ПК к Wi-Fi не подключино.

Настройка роутера и прошивка с Билайновского сайта. Посоветуйте, как решить проблему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
@JoeBarbaro,

Посоветуйте, как решить проблему.

По хорошему сменой роутера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте! Последние месяца 3 мучаюсь со следующей проблемой. После отключения питания роутера и последующего его включения в сеть он не устанавливает соединение с интернетом. После перезагрузки соединение устанавливается. Роутер ASUS WL-520GC, прошивка 7.0.1.44. Вот лог после включения питания.

 

Проблема так же повторяется на роутере ASUS RT-N12. Но на нем соединение не восстанавливается и после перезагрузки. Восстановить его удается только лишь таким путем: отключить кабель WAN, перезагрузить, подключить кабель WAN. И только после этого появляется интернет. На всех доступных прошивках одна и та же ситуация. Так же пробовал устанавливать соединение через D-link DIR-100. Он соединяется с интернетом без проблем. Но режет скорость по l2tp. Подскажите как быть с wi-fi роутерами от ASUS. Это какая-то аппаратная проблема или нет? Раньше на этих же роутерах таких проблем не было. Спасибо.

log Wl520GC.txt

Изменено пользователем Rock80s

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
@Rock80s,

Подскажите как быть с wi-fi роутерами от ASUS. Это какая-то аппаратная проблема или нет?

Это старая болезнь прошивок асуса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
@Rock80s,

Подскажите как быть с wi-fi роутерами от ASUS. Это какая-то аппаратная проблема или нет?

Это старая болезнь прошивок асуса.

Т.е. с роутерами асус этих проблем не избежать? И это никак не лечится? Или на альтернативных прошивках таких проблем нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Rock80s,

Т.е. с роутерами асус этих проблем не избежать? И это никак не лечится? Или на альтернативных прошивках таких проблем нет? [/quote}

Периодически они вылазят и сами пропадают, модно попробовать сменить брас в таких случаях.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Rock80s,

Т.е. с роутерами асус этих проблем не избежать? И это никак не лечится? Или на альтернативных прошивках таких проблем нет?

Периодически они вылазят и сами пропадают, модно попробовать сменить брас в таких случаях.

А не подскажете в таком случае, каким именно образом можно сменить BRAS (если я правильно понял что вы имеете ввиду)?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Rock80s,В общем случае брасы можно узнать выполнить - cmd - nslookup tp.internet.beeline.ru

при прямом подключении к компьютеру без поднятого VPN .Нижние значения они и есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Rock80s,В общем случае брасы можно узнать выполнить - cmd - nslookup tp.internet.beeline.ru

при прямом подключении к компьютеру без поднятого VPN .Нижние значения они и есть.

А дальше? Прописать полученный адрес в строку с ip адресом в настройках роутера?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Rock80s,да вместо tp.internet.beeline.ru цифровое значение, но это дело экспериментальное - может придется подбирать тот какой не глючит.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Rock80s,да вместо tp.internet.beeline.ru цифровое значение, но это дело экспериментальное - может придется подбирать тот какой не глючит.

Спасибо, буду пробовать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте уважаемые коллеги по Билайну.

Моя проблема описана в другой ветке этого форума: http://homenet.beeline.ru/index.php?showtopic=166226&view=findpost&p=1065251927

Прошу Вас помочь настроить проброс портов для подключения apple time capsule.

Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rbroki95, как пробросить порт под спойлером. рекомендую на роутере сделать настройку, чтоб адрес у капсулы не менялся. иначе, после смены адреса, эффекта от проброса не будет.

 

 

 

 

 

 

какие именно порты и по какому протоколу необходимо пробросить можно узнать, "покурив" документацию или форумы по капсуле. возможно, поможет активация функции UPNP на роутере (если она есть), которая все сделает сама.

Изменено пользователем  Ni©olas

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас