Рекомендованные сообщения

mac-t, в роутере, в разделе wireless, подраздел security

ну в 1м посте есть описание...

спасибо большое

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите есть ли способ как то узнать пароль от роутера. Просто переставлял систему, пароль автоматом стоял и его забыл. Хард ресет делать не хочеться тк настройки все пропадут, а их там очень большое количество(порты, ип, вайфай и тп). Заранее спасибо за помощь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Подскажите есть ли способ как то узнать пароль от роутера.

напрячь память -_-

 

Хард ресет делать не хочеться тк настройки все пропадут, а их там очень большое количество(порты, ип, вайфай и тп). Заранее спасибо за помощь.

на самом деле это недолго + повод сделать сохрание настроек на будущее

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите разобраться с проблемой.

 

Имееться роутер P330, выделенный IP и сервер.

На сервере настраиваю штатными средствами винды прием vpn соединения.

На клиенте (в другом городе) настраивают подключение vpn к моему IP.

Проброску портов сделал.

При попытке подключиться ко мне роутер "вешается" (пропадает и сеть и интернет на 2-3 минуты).

 

В чем может быть загвостка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть еще одна проблемка. Роутер работает нормально, через web прошивки льются без проблем.

Но решил прошить альтернативную прошивку.

Все делал по инструкции, но по tftp залить ничего не получается, так как отсутствует 192.168.1.6.

 

Что делал:

Подключал сетевым кабелем в комп и в лан порт.

Выключил питание, держа ресет включил, подождал 5 сек отпустил.

Настроил на компе сеть: 192.168.1.254 и маску 255.255.255.0.

 

После этого 192.168.1.6 не видиться и не пингуется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Подключал сетевым кабелем в комп и в лан порт.

Выключил питание, держа ресет включил, подождал 5 сек отпустил.

Настроил на компе сеть: 192.168.1.254 и маску 255.255.255.0.

 

После этого 192.168.1.6 не видиться и не пингуется.

 

Он и не должен пинговаться. Пробуй несколько раз, не получилось с первого раза - получится со второго или третьего)

Но смысла в альтернативной прошивке мало, если только спортивный интерес.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть роутер, к нему по кабелю подключен стационар и по вай-фаю - ноут. С недавних пор заметил странность у себя одну. Стабильно раз в день, происходит дисконект на ноуте. Переподключится снова по вай-фаю на ноуте к роутеру не получается. Помогает лишь ресет роутера. Может кто-нибудь знает, в чём беда?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Доброго дня.

Являюсь гордой владелицей сабжа.

Задолбал он мня своими глюками неимоверно.

Тут вот все асус 500 хвалят, у кто-нибудь уже менял Зухель на Асус? Правда лучше?

Угу. Купил 520gc несколько недель назад, с тех пор ни одного глюка (проблемы были только у корбины). Правда скорость DC поменьше (5 мегабайт в сек.), ну да ладно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
подскажите плз. у меня сейчас стоит последняя прошивка P-330W_EE_V3.60(AMJ.5)D0 на роутере.

вобщем решил опробовать L2TP протокол, но работает как то криво. когда торрент начинает качать с локальных пиров ~ >= 2 Мб/с, то интернет у меня отрубается, на PPTP до 3 Мб/с и нормально.

может кто сталкивался с такой проблемой? выхода нет никакого

У себя тоже заметил такую особенность, прошивка тоже P-330W_EE_V3.60(AMJ.5)D0, но и на предыдущих когда сидел было также, поэтому подключался по vpn.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.Случилось следущие использую роутер zyxel300 2 дня назад упал интернет ну я без задней мысли как обычно ребут роутера на моё удивление не помогло так как мне надо было уйти по делам я забил на это иушол новечерам ситуация неисправилось (ну ладно всякие проблемы бывают) но до сегодняшнего ня (3день) всё без изменений бесконечные ребуты непомогают инет появляется секунд на 20-30 итут же падает причем просто воткнув шнур не в роутер а в комп и подсоединившесь старам добрым VPN всё работаеткак нельзя лучше в ЧОМ ПРОБЛЕМА ?????????????? ХЕЕЕЕЛП !!!!!! а то без вай фая немогу!!! место 3х комповстал 1 и все =))))))))))))))

 

устное замечание за неиспользование поиска

Изменено пользователем maslovyu

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ZyXEL P-330W - эта модель ?

обновите прошивку, сбросьте настройки и сделайте их заново

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ZyXEL P-330W - эта модель ?

обновите прошивку, сбросьте настройки и сделайте их заново

да модель эта ща попробуем )

 

 

ZyXEL P-330W - эта модель ?

обновите прошивку, сбросьте настройки и сделайте их заново

да модель эта ща попробуем )

спасибо перенастройка помагла а не подскажете (илилучше ссылку как обновлять прошивку ?)))) :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по указанной ссылке в 1м посте все написано

 

здесб закрыто

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Неумею широко рассказывать о проблеме, расскажу как умею

есть два компа, на них установлена Xp professional. хотел перекидывать файлами между ними. работает всё это добро через zyxel p330 e.

в системе-имя компьютера ввёл компьютер, домен и группу. на ноуте всё норм встало. вроде пашет. на стационаре можно изменять описание и имя компьютера, НО, группу изменить нельзя. При присоединении компа к домену, поля и кнопари "Идентификация" затенены... переименовать могу, а в домен ввести нет. Наверху пишет "необходимо установить сетевую поддержку прежде чем изменять членство этого компьютера в домене" хотя сеть пашет, машина ходит в инет. XP с SP3

Есть идеи как побороть?

пингуются два компа норм, но стационар на котором нельзя поменять грууппу его не видно вообщем, подскажите в чём проблема может крыться? очень нужно соединить 2 компа, ибо перекачивать файлы очень трудно...

заранее спасибо если кто знает

 

устное замечание за неиспользование поиска

Изменено пользователем maslovyu

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Есть идеи как побороть?

идея простая, как апельсин: не пытайся ввести компьютеры в домен, которого не существует, просто создай одну рабочую группу (с одинаковым названием) и сделай все свои два компьютера членами этой группы, все будет работать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ZyXEL P-330W

 

закрыто

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Неумею широко рассказывать о проблеме, расскажу как умею

есть два компа, на них установлена Xp professional. хотел перекидывать файлами между ними. работает всё это добро через zyxel p330 e.

в системе-имя компьютера ввёл компьютер, домен и группу. на ноуте всё норм встало. вроде пашет. на стационаре можно изменять описание и имя компьютера, НО, группу изменить нельзя. , поля и кнопари "Идентификация" затенены... группу не могу ввести. Наверху пишет "необходимо установить сетевую поддержку прежде чем изменять членство этого компьютера в домене" хотя сеть пашет, машина ходит в инет. XP с SP3

Есть идеи как побороть?

пингуются два компа норм, но стационар на котором нельзя поменять грууппу его не видно вообщем, подскажите в чём проблема может крыться? очень нужно соединить 2 компа, ибо перекачивать файлы очень трудно...

заранее спасибо если кто знает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
хотя сеть пашет, машина ходит в инет. XP с SP3

 

1. сеть пашет.

2. машины ходят в инет.

 

В чём проблема-то? Машины не видно в сетевом окружении или файлы не качаются?

Так их и не должно быть видно. Этот роутер такое не поддерживает. Хотя есть один способ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
на стационаре можно изменять описание и имя компьютера, НО, группу изменить нельзя. , поля и кнопари "Идентификация" затенены... группу не могу ввести. Наверху пишет "необходимо установить сетевую поддержку прежде чем изменять членство этого компьютера в домене" хотя сеть пашет, машина ходит в инет. XP с SP3

 

Почитай ЭТУ тему. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
на стационаре можно изменять описание и имя компьютера, НО, группу изменить нельзя. , поля и кнопари "Идентификация" затенены... группу не могу ввести. Наверху пишет "необходимо установить сетевую поддержку прежде чем изменять членство этого компьютера в домене" хотя сеть пашет, машина ходит в инет. XP с SP3

 

Почитай ЭТУ тему. :)

спасибо, но как там написано не помогло, банальная настройка сети(( незнаю что делать((

вот скрины

download.gif

http://www.sharemania.ru/0112482

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ВСЁ настроил правильно, DC чат пишет вы в пассивном режиме даже с последней (P-330W_EE_V3.60(AMJ.5)D0_httpupgrade) прошивкой , всё перепробовал не пашет проброс :blink::);)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемый ALL!

 

Если кто смог нормально настроить данную железку, скинте мне конфигу пожалст.

В ответ или на мыло 7a7@mail.ru

 

ЗЫ:

Проблема у меня с DNS трассирует и рингует норм. а инена не воспринимает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую всех!

 

Топик просто ОГРОМЕН.

 

Может найдетсо Добрая Душа и вышлет мне конфиг (ну конечно удалив юзера и пароль) к этой чертовой железке

P-330W EE

 

ЗЫ

C DNS убилсо просто...

 

PPS

мыло 7a7@mail.ru

 

PPPS

Москва, Ломоносовский р-н.

Изменено пользователем Serg_777

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошу помощи..

Есть комп и ноутбук, подключенны к роутеру по lan и wi-fi, когда вставляю lan шнур для IPTV, то интернет на компьютере(lan) падает и появляется сообщение подключение ограниченно или отсутсвует, вынимаю и снова начинает работать... в чем проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Есть роутер, к нему по кабелю подключен стационар и по вай-фаю - ноут. С недавних пор заметил странность у себя одну. Стабильно раз в день, происходит дисконект на ноуте. Переподключится снова по вай-фаю на ноуте к роутеру не получается. Помогает лишь ресет роутера. Может кто-нибудь знает, в чём беда?

Проблему свою так и не решил. По прежнему прошу совета. :hi:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята, помогите, уже второй день бъемся:

Схема такая:

от провайдера(дом.ру) идет кабель в точку ZyXEL P-330W(его же в wan втыкать надо? ) настройки все стандартные

к этой точке подсоединяется другая точка в режиме моста, от нее идет кабель в сетевую карту компа

Результат: точки между собой пингуются, но ZyXEL P-330W пппое авторизацию не проходит - Unable to complete PPPoE Discovery

ЧТО ДЕЛАТЬ - УЖЕ МОЗГ СЕБЕ СЛОМАЛИ

Ответ нужен как можно быстрее,пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
от провайдера(дом.ру) идет кабель в точку ZyXEL P-330W(его же в wan втыкать надо? ) настройки все стандартные

к этой точке подсоединяется другая точка в режиме моста, от нее идет кабель в сетевую карту компа

Результат: точки между собой пингуются, но ZyXEL P-330W пппое авторизацию не проходит - Unable to complete PPPoE Discovery

А разве в Корбине есть PPPoE? <_<

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте.

Есть проблема.

на всех прошивках вылетает интернет. Подключаюсь по L2TP. Вылетает и просто так и когда качаю по торренту.

В чём может быть проблема прошивка последняя P-330W_EE_V3.60(AMJ.5)D0

Какие есть предложения чтобы исправить данную проблему?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас