aandreysol

Посетитель
  • Публикации

    5
  • Зарегистрирован

  • Посещение

Репутация

0 Neutral

О aandreysol

  • Звание
    Новичок
  1. Приставку пока не обновлял. Но рассыпания картинки на квадраты исчезло само собой. Осталось только торможение при Перемотке эфира на HD-канале. У меня следующая схема подключения: на входе свитч (US-5F), потом роутер (ASUS WL-520GC), потом две пары powerline-адаптеров (TP-Link TL-PA4010P KIT). Одна пара адаптеров -- подключена к порту LAN3 роутера для ТВ. Вторая пара - подключена к порту LAN2 -- это интернет для компьютера. Схему можно посмотреть здесь: https: //homenet.beeline.ru/index.php?/topic/325560-настройка-интернетателевидения-при-использовании-tp-link-powerline-pa-4010p-kit/ Продолжил диагностику: 1) при полной схеме тормозит картинка (каждые 10-15 секунд застывает картинка на 1-2-3 секунды) только на HD-каналах и только если отмотать эфир назад или включить предыдущие передачу или фильм. Во всех остальных случаях: если смотреть эфир или отматывать эфир (Возврат эфира) на обычных (не HD) каналах - то все ОК. 2) Если подключить ТВ-приставку через свитч (исключить роутер и tp-link адаптеры) - все ОК. И эфир и возврат эфира работают нормально. 3) Если подключить ТВ-приставку через роутер (исключить tp-link адаптеры) - все ОК. И эфир и возврат эфира работают нормально. 4) По основной схеме (включая tp-link адаптеры) замечено, что если вторая пара адаптеров (интернет для компьютера) неактивна, то "тормоза" во время просмотра Возврата эфира на HD каналах - каждые 10-15 секунд, а если пара активна и на компьютере, например, синхронизируется Яндекс.Диск (идет закачка файлов), то зависания каждые 3-5 секунд. При этом эфир HD-канала без тормозов и на обычных каналах (не HD) и Перемотка эфира и эфир работают тоже без тормозов. Вопрос: чем Перемотка эфира HD-канала отличается от самого эфира? Почему именно Перемотка эфира HD-канала тормозит?
  2. Да, на всех. ТВ-приставка CISCO IBS2230
  3. Добрый день. ТВ-картинка стала тормозить и рассыпаться. 0892691249. Можете помочь?
  4. Сергей, спасибо! Пошел по первому пути (отдельная пара адаптеров) -- т.к. они продаются парами, то дополнительный адаптер уже был. Не знал, что их можно настраивать "отдельными" парами в одной сети. Теперь все работает! Что сделал: 1) подключил еще один адаптер, как на схеме 2) сбросил параметры у 3 и 4 адаптеров 3) соединил 3 и 4 адаптеры в пару (сначала на одном нажимаем кнопку PAIR и в течение 2-х минут нужно нажать кнопку PAIR на другом) 4) перезагрузил роутер После этого все заработало! Сергей, еще раз спасибо!
  5. Добрый день! Подскажите, пожалуйста, как правильно настроить подключение к интернету при использовании TP-Link Powerline адаптеров. Собрал вот такую схему с использованием TL-PA4010P KIT: Схема.jpg Интернет через Роутер раздается по Wi-Fi + с 3-го порта через адаптер (powerline) передается на тв-приставку. В Роутере включена настройка (WAN - через 3 порт): Роутер_3порт_WAN.png ТВ-приставка работает. Wi-Fi - работает. Проблема возникла, когда подключил 3-й адаптер (Powerline) и подключил компьютер.Подключение к сети есть, но без интернета.Установил утилиту PLC Utility на компьютер -- все адаптеры видны: Компьютер_PLC_Utility.png Компьютер получает IP-адрес в той же подсети, что и роутер: Компьютер_ipconfig.png Подскажите, что еще нужно подкрутить, чтобы на компьютере заработал интернет?