zer0like

Посетитель
  • Публикации

    82
  • Зарегистрирован

  • Посещение

Сообщения, опубликованные пользователем zer0like


  1. Не ставил, но видимо да. А при чем тут? 1400 больше 1280... :) Впрочем, это не от роутера зависит, а от Билайна, у меня стоит дефолт 1400 и все прекрасно пашет.

    Вам повезло, а я долго пытался выяснить почему у меня отсутствует подключение при замере исходящей скорости speedtest.net к их серверам, и на некоторых других тестерах скорости, отсутствует подключение к пирам во время раздачи во всех битторрент-клиентах (нет раздачи короче говоря). Возможно коммутатор дома настроен как то по особенному, потому что даже в современных мануалах Билайна написано MTU ставить 1400, но кое-где мелькает значение 1460, которое я думаю оптимальное для L2TP. Вообщем странный глюк, было бы хорошо если кто-нибудь прояснил его суть.

    Кстати, у меня все маршруты роутер получает и на прошивке W134WWB08Beta, хотя возможно проблема актуальна только для Москвы... Вообще то не уверен что все, но ни разу проблем с маршрутами не было (По DHCP приходит 21 маршрут - это нормально?)


  2.  

    тариф как бы является акцией, "за 650 как за 875". или будет скоро или, возможно, уже есть, просто не отображается.

     

     

    узнайте на 8800-700-8000

    Узнавали уже, сказали что такого тарифа нет и вообще им ничего не известно. sad.gif

     

     

     


  3. На официальном сайте тех. поддержки Asus драйверов для этой материнской платы на звук нет, да и в google я поискал - тоже нет, то есть судя по всему их нигде нет, видимо звук должен ставится с драйверами windows. Если что на выше приведенном сайте выбираете "файлы"--"материнские платы"--"Slot1"--"P2E-B".


  4. Привет всем, есть такая проблема: за DIR-655 на компьютерах не происходит раздача в любых BitTorrent клиентах (пиры подключаются, начинается медленная раздача и сразу дисконнект), а так же не происходит замер исходящей скорости на speedtest.net, 2ip.ru. Порты для utorrent проброшены. Соединение l2tp. Прошу помочь.

    ----

    UPD.Полурешение:

    Поставил МТУ 1200; bt.connect_speed 70, bt.transp_disposition 5, net.max_halfopen 135, net.outgoing_port *открытый порт* (Все это в uTorrent 1.8.5 build 17091, Win 7 x64). Теперь максимальная скорость отдачи стала 200 килобайт\сек (по тарифной 525). Поднять бы еще - было бы отлично, но как?


  5. Кабло обжато нормально (потерь на внешку и локалку нет, да и вообще скорость загрузки через uTorrent нормальная); Не в роутере дело - говорю, и без него то же, + тестировал работу через роутер в DMZ-режиме для моего компьютера - всё тоже самое.


  6. Ничего не помогает: Подключил кабель напрямую в компьютер - та же самая ситуация, НА НОУТБУКЕ через роутер - то же самое.

    Теперь я почти уверен что причина в оборудовании корбины, скорее всего домовом. Никто из админов не может проверить? Я был бы очень признателен.

    Буду звонить в ТП (сейчас не дозвониться), но боюсь что там скажут - проблемы на вашей стороне. :(


  7. Здравствуйте, есть довольно-таки серьезная проблема, прошу помочь:

     

    Со времени подключения к домашнему интернету Билайн (чуть меньше месяца) в программе uTorrent не происходит раздача торрентов (главным образом на внешку), то есть пиры подключаются, но сразу исчезают, как будто соединения режутся; либо просто показывается что пиры есть, но отдача не происходит; в лучшем случае раздача в районе 1-5 килобайт\сек. Всё что можно уже перепробовал, прочитал 100500 форумов - менял различные bittorent-клиенты, в том числе самые различные версии uTorrent, была сменена сетевая карта, использовал различные настройки. Сидируется 20 торрентов с различных трекеров.

    Может какой-то косяк с оборудованием на стороне Билайна?

     

    ОС - Windows 7 64bit, гигабитный роутер D-Link DIR-655 (Порт открыт, об этом даже говорит тест от utorrent), версия uTorrent: 1.8.5 build 17091.

     

    Если проблему не удастся решить, буду думать о уходе с Билайна.

     

    А, еще: на практически всех измерителях скорости интернета происходит ошибка при измерении исходящей скорости (когда был другой провайдер всё было нормально), может это как то связано.

     

    Еще раз повторюсь - проблемы начались сразу же после подключения Корбины.

    :(