казявка

Посетитель
  • Публикации

    880
  • Зарегистрирован

  • Посещение

  • Дней в лидерах

    5

Последний раз казявка выиграл 19 октября

Публикации казявка были самыми популярными!

Репутация

30 Excellent

О казявка

  • Звание
    Житель форума

Contact Methods

  • Website URL
    http://

Посетители профиля

10 676 просмотров профиля
  1. 37REGIONARTEM - ясно - спс - буду вручную в 21 веке - хееее............
  2. Serpikk1 - скажите пож, вот я ваш скрипт 210-220-221.lua с яндекс диска установил в Симплплеер , он нашёл каналы - и как сделать чтоб они автоматом переименовались а то все называются "Новый канал" и что нужно каждый канал вручную переименовывать чтоли ?
  3. MotoBiker1995 - да эту проблему с сетью я уже решил, тут дело было в неправильно подключённом оборудовании - вот тут я всё разъяснил
  4. ну и млдц теперь от тебя мультикаст-шторм не должен идти - ага
  5. Alins - так надо сделать чтоб был статус ВКЛЮЧЕНА
  6. Alins - попробуй в групповых политиках отключить многоардесное разрешение имён :
  7. Bran - пользуйся Яндексом - в нём всё норм - без капчи - ага
  8. прошу модераторов не удалять важное мое сообщение про автоблокировку порта из-за рассылаемого мультикаст-спама (флуда) - потому-что мож быть у кого-нибудь ещё такая же проблема есть и он моё сообщение это прочтёт и вылечит: ну вообщем я неделю наверно мучился сам и мучил своими звонками в техподдержку что сеть вырублена роботом и мне там отвечали что от меня флуд-рассылка шла, вообщем короче я сперва грешил на ось XP, но потом выяснилось (сегодня) что всё дело в моём неправильно-подключённом оборудовании - а именно в купленом на АлиЭкспрессе PCI Express контроллер карты IDE SATA - я их 2 штуки купил и подключил только k одному и Дисковод и Жесткий диск параллельно (IDE) и по такой схеме от меня постоянно шёл в сеть флуд и порт блокировался - сегодня решил подключить Дисковод к отдельному контроллеру и Жёсткий диск к другому и флуд-рассылка прекратился и больше у меня нет блокировок - имейте ввиду на будущее !
  9. Sergey Ozerov - да нет конечно ! такой огород я городить не буду На том компе на котором XP я разбил диск на 2 раздела и установил вторую систему 8.1 - и вот попробую на этой восьмёрке скачать обновления - если всё пойдёт нормально без блокировок тогда выяснится что виновата ось XP а не оборудование а если будет тоже самое блокировки то тогда дело даже не знаю в чём - в оборудовании чтоли - вообщем буду пробовать и потом думать что дальше делать - ага..........
  10. Sergey Ozerov - да роутер его ещё нужно купить, а у меня подключение прямо напрямую в сетевуху компа идёт через L2TP, мож есть такая прога которая работает как в роутере - не пускает ( блокирует)эти пакеты ? или хотя-бы чтоб эта прога информировала что эти пакеты пошли и я сам-бы вручную отключил их или сам-бы вырубил у себя интернет - а не чтоб там у провайдера ихний робот меня вырубил и мне потом снова им туда звонить и ныть..................... ....там ещё беда что когда туда дозваниваешься к телефону подходит не инженер а сперва просто телефонист и вот он сперва расспрашивает всякие унылые первокласснические вопросы и потом после трёпа нервов уже переключает на инженера
  11. жалко что тема про блокировку интернета за мусорную  мультикаст-рассылку занесли в архив и там нельзя спросить, а то у меня такая-же проблема как там, установил новую ось XP и при попытке скачать обновления всё время меня блокирует робот - много-много раз звонил инженерам (наверно надоел уже им) чтоб снова мне включили интернет, и вот хотел спросить есть-ли такая утилита которая не даёт рассылать эту мусорную мультикаст-рассылку, которая раньше заблокирует рассылку у меня чем там у провайдера робот ? боюсь уже подключаться к интернету с того компа на котором XP установлена, на втором компе стоит семёрка и на ней никаких проблем с интеренетом нету и не было никогда
  12. казявка

    Сеть IPoE и Web-авторизация

    ясно - спс, у меня всего 1 логин и 1 кабель, буду на втором компе делать L2TP тогда, потому что на первом L2TP
  13. да это я первым делом в реестре изменил - это я всё давным-подавно знаю ! спс
  14. да обновления я все установил оффлайн (сборка обновлений от simplix) - но я вот думал думал над этой моей проблемой и подумал на неправильную настройку безопасности подключения ( у меня L2tp)- раньше было (разрешить только проверка CHAP) : а сейчас переделал на (обычные рекомендованные параметры) : и вот наверно в понедельник позвоню в техподдержку инженерам и с ними протестирую будет вырубаться интернет или нет при такой настройке.
  15. казявка

    Сеть IPoE и Web-авторизация

    нет не закрыли скажите пож - у меня 2 компа, могу я сделать так - на одном чтоб было IPOE а на другом L2TP ?