Traverse

Посетитель
  • Публикации

    13
  • Зарегистрирован

  • Посещение

Репутация

0 Neutral

3 подписчика

О Traverse

  • Звание
    Новичок
  • День рождения 10.01.1981

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Пол
    Мужчина
  • Откуда
    Москва
  1. Traverse

    TRENDNet TEW-633GR

    Пару дней назад поменял MTU на 1000 и всё нормально,летает как раньше
  2. Traverse

    TRENDNet TEW-633GR

    Блин,у меня сегодня весь день проблемы с роутером.Ничего не менял,но сегодня включаю,интернет подключается,но на сайты зайти не могу! В логах пишет,что мол с адреса такого-то порт 21873 блокируется передача данных на мой ip порт 80. Что за фигня? Как такое само по себе могло случиться? Вирусов вроде нет на компе,уже проверил. И файерволл на роутере отключал - без толку.А когда сетевой кабель подключаю к компу напрямую без роутера - всё нормально работает.Вся проблема в роутере.Что делать - не знаю.
  3. Traverse

    TRENDNet TEW-633GR

    ...
  4. Traverse

    TRENDNet TEW-633GR

    Спасибо парни! Интернет подключил. Правда минут 15 не мог ни на какой сайт зайти,но потом просто в настройках роутера интернет подключения в опциях Advensed убрал галочку с "MAC Cloning Enabled", перезагрузил и всё Ок. Теперь посмотрю как роутинг прописывать. У меня Firmware 1.0.2.5,может что получится.
  5. Traverse

    TRENDNet TEW-633GR

    Не могу настроить подключение роутера к интернету! Захожу Basic->Internet->Setup Wizard->Next->Ввожу пароль->Next->Выбираю часовой пояс->Next->Выбираю "Username / Password Connection (L2TP) "->Next->Там выбираю "Dynamic IP",три первых поля остаются пустыми,затем в поле "L2TP Server IP Address " ввожу 85.21.0.254 (так как адрес l2tp.corbina.net туда не помещается), ввожу имя пользователя и пароль.-> Next->И мне выдаёт "Invalid IP Adress". Почему первые три поля остаются пустыми? Как мне правильно настроить подключение? Помогите.