 Ni©olas

Модератор
  • Content count

    4 746
  • Зарегистрировался

  • Last visited

  • Days Won

    13

 Ni©olas last won the day on Март 15

 Ni©olas had the most liked content!

Community Reputation

145 Excellent

About  Ni©olas

Contact Methods

  • ICQ
    908714

Profile Information

  • Пол
    Мужчина
  • Откуда
    Default Сity

Previous Fields

  • Статус
    Волонтёр

Recent Profile Visitors

50 902 profile views
  1. @Pilot6, я имел ввиду ссыль на такого провайдера услуги)
  2. @Marat777, я на прошлой недели hAP настраивал по l2tp. весь процесс настройки с дефолтной конфигурации у меня занял 3 строчки, описанные в инструкции. возможно, этих трех строчек не хватает в каких-то регионах/подсетях.
  3. на этом форуме есть решение. а также есть инструкции по настройке устройств.
  4. Xiaomi да. проект промитей - падавановская прошивка.
  5. печалька (( но пока до моих адресов волна не дошла - вижу устройства. интересно, CGNAT сделают для всех тарифов, или по скорости/цене будут какие-то ограничения распространения?
  6. и 2х2 тоже ужасное качество картинки. смотрел во вторник вечером. сравнивал с тв от конкурента, которое работает на любом интернете, а не только в локалке билайна. может поменять источник сигнала? ртк откуда-то же берет лучшее качество?!
  7. /ip firewall filter add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp add action=accept chain=input comment="defconf: accept established,related" connection-state=established,related add action=drop chain=input comment="defconf: drop all from WAN" in-interface=ether1 add action=fasttrack-connection chain=forward comment="defconf: fasttrack" connection-state=established,related add action=accept chain=forward comment="defconf: accept established,related" connection-state=established,related add action=drop chain=forward comment="defconf: drop invalid" connection-state=invalid add action=drop chain=forward comment="defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat connection-state=new in-interface=ether1 /ip firewall mangle add action=change-mss chain=forward new-mss=1360 protocol=tcp tcp-flags=syn tcp-mss=1453-65535 /ip firewall nat add action=masquerade chain=srcnat comment="defconf: masquerade" out-interface=ether1 add action=masquerade chain=srcnat out-interface=Beeline
  8. можно отключить! но со всеми вытекающими последствиями. днс-флуд, неконтролируемый доступ к устройствам за нат и т.д.
  9. Все замеры по проводу. По wi-fi только winbox для мониторинга. Конфигурация firewall а дефолтная.
  10. @IFFler по тв шёл hd-канал. speedtest при этом показал 82/92. линк 100/100. пара скринов: https://yadi.sk/i/MbWys61a3FoyCF https://yadi.sk/i/9rTETX1f3FoycX https://yadi.sk/i/NYZnm_qg3Foynx
  11. попробуйте, но маловероятно. читал на хабре сравнение wi-fi эфира в городе с баром, где находятся много народа. в принципе очень похоже. посетители в баре начинают говорить..и все громче и громче (больше мощность передатчика). в итоге все начинают орать. лучше понять услышать о чем они говорят в такой толпе не получится, от того, что они начали громче говорить.
  12. знакомая картина. тут либо кабель, либо wi-fi 5ггц
  13. @Тигрь скорее всего на вашем канале помехи=куча народа. изучайте эфир вокруг себя. может на другом канале будет быстрее.
  14. не успел потестить. собрал пока конфиг (1 порт - мастер для 5-го. 2,3,4 порты и wi-fi в бридже. в 1 порт приходит билайн, в 5 порт приходит приставка. в оставшиеся интерфейсы локальные клиенты ноуты, компы, телефоны). инет l2tp и тв-порт. работает норм. замер торрентами и нагрузки на железо попробую сегодня)